Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme d'eau trouble le Jeu 27 Nov 2008 - 15:46

chrouchtoune


Membre : Habitué
Membre : Habitué
bonjour,

J'ai lancé en vue de killies un bac de 100L/80L net il y 3/4 jours.il y a terreau/sable de loire/racine, quelques plantes, une filtration sur tourbe et pas encore d éclairage (ce soir!). Je crois que la filtration sur tourbe permet d'obtenir une eau un peu trouble, mais, le truc c'est que la depuis une semaine, rien n'est retombé!
On ne voit rien a travers, ca fait vraiment très sale! j'ai baissé le débit de ma pompe et ca n'arrange rien!je comprends rien...Qu'est ce que je dois faire pour pouvoir au moins voir la face du fond? Surtout que c'est un bac de séparation de pièce...Ca fait vraiment pas joli joli....

2default Re: probleme d'eau trouble le Jeu 27 Nov 2008 - 15:54

Myrinee


Membre : Accro
Membre : Accro
Salut,

Personnelement, vu que le bac n'est qu'en rodage j'enlèverai la tourbe. Tu n'en a pas encore besoin.

Il m'est déjà arrivée d'en mettre et de retrouver mon bac entièrement marron le lendemain ##10

J'avais dû mal m'y prendre, donc j'ai tout enlevé et 3 jours après tout était redevenu normal Wink

3default Re: probleme d'eau trouble le Jeu 27 Nov 2008 - 16:06

Darkjoker


Membre : Accro
Membre : Accro
re,

as tu rincé le sable avant l introduction ?

une eau ambrée plait aussi aux poissons et les sécurise dans l aqua ...

http://s21.bitefight.fr/c.php?uid=20193

4default Re: probleme d'eau trouble le Jeu 27 Nov 2008 - 20:50

chrouchtoune


Membre : Habitué
Membre : Habitué
ok merci

j'enleverais la tourbe demain voir si il y a une grosse différence.

par contre DJ, ce n'est pas ambré là, c'est vraiment trouble...Le bassin fait 30cm de profondeur et je ne vois pas l'autre face... ##06 !

5default Re: probleme d'eau trouble le Jeu 27 Nov 2008 - 20:52

Darkjoker


Membre : Accro
Membre : Accro
re,

qu as tu dans le filtre ?
as tu rincer le sable avant l introduction ?
tu as quel débit pour la pompe?
quel est l épaisseur de ton sable sur le substrat ?

http://s21.bitefight.fr/c.php?uid=20193

6default Re: probleme d'eau trouble le Jeu 27 Nov 2008 - 21:03

chrouchtoune


Membre : Habitué
Membre : Habitué
alors ma pompe c est une 570L/H (minijet?) il a 5 puissance de débit réglable . J'ai tenté le plus fort, le plus faible et la il est au troisième. (pour rappel mon bac fait 80L net)

Le sable a été rincé 2 fois

Dans le filtre j'ai tout en bas mousse a faible densité, nouilles, tourbe, perlon et mousse a haute densité

l'épaisseur du sable environ 4/5 cm (9kg)

7default Re: probleme d'eau trouble le Jeu 27 Nov 2008 - 21:14

Darkjoker


Membre : Accro
Membre : Accro
re,

pour les masses filtrantes c est :

à l aspiration ==} mousses bleues grosse mailles et petites mailles==} perlon==}nouilles céramiques et l eau repars net au rejet ....

http://s21.bitefight.fr/c.php?uid=20193

8default Re: probleme d'eau trouble le Jeu 27 Nov 2008 - 21:21

chrouchtoune


Membre : Habitué
Membre : Habitué
oh....

Partant de là deja, ca devrait aller aller mieux alors...

Merci!

Chrouch qui rentre relire le code del'aquariophilie...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum