Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
thunderhead
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 171
Age : 36
Localisation : annecy
Emploi : secrétaire de direction
Date d'inscription : 13/11/2008
http://www.lafermeauxchinchis.fr

default Mon 240L en "redémarrage"

le Ven 28 Nov 2008 - 14:24
J'ose enfin vous montrer mon 240L. Je vous demande juste un peu d'indulgence :##06: En fait ca va faire depuis un an qu'il tourne, je n'ai pas vraiment eu le temps de m'en occuper pendant tout ce temps... donc il a eu droit il y a environ 3 semaines à un gros nettoyage (j'ai enlevé un gros décor qu'il y avait au centre représentant une fausse racine, enlevé et coupé des plantes, fait un gros changement d'eau, enlever les algues , changement des néons etc...). Je suis en train de le rééquilibré au niveau de mes paramètres d'eau en ajoutant de l'eau osmosée + en bouteille, je vais ajouter des plantes + ajouter un néon pour lutter contre les algues. Sur la photo on voit bien les algues encore trop présentes et aussi l'éclairage n'est pas top car je n'ai pas encore changer mon néon de premier plan (je ne voulais pas changer les 2 en même temps). Bref assez de blabla !

Alors déja lors du tout premier démarrage (il était beau là je trouve :##23: ) :


Environ 1 mois après son démarrage :


Puis là en novembre juste après le "gros nettoyage" :


Cette semaine (on voit encore bien les algues surtout à gauche) :


(sans flash) :
avatar
Myrinee
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2333
Age : 30
Localisation : Balma
Emploi : -
Date d'inscription : 22/04/2008

default Re: Mon 240L en "redémarrage"

le Ven 28 Nov 2008 - 15:42
Salut,

Pourquoi aurions-nous besoin d'être indulgent ? Il est très beau ce bac...

Je le préfèrais sur la deuxième photo, mais j'aime bien aussi la 4eme photo. Vivement que ça repousse :##27:

Tu as quoi comme poissons ?
avatar
thunderhead
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 171
Age : 36
Localisation : annecy
Emploi : secrétaire de direction
Date d'inscription : 13/11/2008
http://www.lafermeauxchinchis.fr

default Re: Mon 240L en "redémarrage"

le Ven 28 Nov 2008 - 15:45
C'est vrai que j'hésite à remettre la fausse racine, mais ce côté faux me gène un peu... si je pouvais trouver la même en vrai :##06:

Pour le moment je n'ai que mes poissons de fond rescapés de mon ancien 96L : 4 corydoras et 2 ou 3 otocinclus (dur de les voir). Quand mes paramètres seront ok, j'en rajouterais car je sais qu'ils sont en sous effectif (surtout que pour les cory j'ai 4 paleatus et un seul sterbai Sad )
avatar
Myrinee
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2333
Age : 30
Localisation : Balma
Emploi : -
Date d'inscription : 22/04/2008

default Re: Mon 240L en "redémarrage"

le Ven 28 Nov 2008 - 15:48
Là on voit pas très bien qu'elle est fausse car les photos sont petites et même quand on clique dessus ça ne les agrandit pas, mais de loin comme ça, c'est joli...

C'est vrai que le côté "faux" se voit toujours, j'espère aussi que tu trouveras la racine de tes rêves :##27:

Ok pour les poissons... vivement les nouveaux copains !
avatar
thunderhead
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 171
Age : 36
Localisation : annecy
Emploi : secrétaire de direction
Date d'inscription : 13/11/2008
http://www.lafermeauxchinchis.fr

default Re: Mon 240L en "redémarrage"

le Ven 28 Nov 2008 - 15:53
Sinon j'aurais aimé ajouté une belle pierre excentrée sur la droite... car je trouve que cela manque de cachettes pour les poissons...

Moi aussi j'ai hâte de pouvoir enfin y mettre de nouveaux locataires... fichue eau :##11:

Mais bon ce soir je refait des plantations, je ferais des photos :##27:
avatar
Anaïs06
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1180
Age : 23
Localisation : la Turbie
Emploi : aide soignante
Date d'inscription : 06/08/2008

default Re: Mon 240L en "redémarrage"

le Ven 28 Nov 2008 - 18:02
Il est pas mal du tout, mais pourquoi sur les 2 1ere photos, l'aquarium est noir, sur la 3éme, il est rouge, sur la 4éme, il est marron, et sur la derniére il est gris?

Tu as changé d'aquarium autant de fois? :##10:
avatar
thunderhead
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 171
Age : 36
Localisation : annecy
Emploi : secrétaire de direction
Date d'inscription : 13/11/2008
http://www.lafermeauxchinchis.fr

default Re: Mon 240L en "redémarrage"

le Lun 1 Déc 2008 - 9:51
:##06: Non c'est juste en fonction du flash. Il est réellement en bois :##27:
avatar
Myrinee
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2333
Age : 30
Localisation : Balma
Emploi : -
Date d'inscription : 22/04/2008

default Re: Mon 240L en "redémarrage"

le Lun 1 Déc 2008 - 10:16
@Anaïs06 a écrit:Il est pas mal du tout, mais pourquoi sur les 2 1ere photos, l'aquarium est noir, sur la 3éme, il est rouge, sur la 4éme, il est marron, et sur la derniére il est gris?

Tu as changé d'aquarium autant de fois? :##10:

Ah c'est marrant je n'avais pas remarqué ! C'est vrai qu'on peut se poser des questions... :##17:

C'est fou ce qu'un flash peut faire... Faut appeler Naska, magie, magie !

Mais bon ce soir je refait des plantations, je ferais des photos

Photos ? Wink
avatar
cab65
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2006
Age : 63
Localisation : La Tanière
Emploi : Ours
Date d'inscription : 01/11/2008
http://cab65.unblog.fr/

default Re: Mon 240L en "redémarrage"

le Lun 1 Déc 2008 - 10:53
BONJOUR :

Même fausse, ta racine peut devenir utile en y fixant de la mousse de Java et quelques Anubias.

Je l'imagine très bien dans l'angle arrière droit servant de refuge à des poissons grâce à cet enchevêtrement de racines.

_________________
A quoi bon apprendre ce qu’il y a dans les livres, puisque ça y est !


Pour voir mon blog:  http://cab65.unblog.fr/
avatar
Myrinee
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2333
Age : 30
Localisation : Balma
Emploi : -
Date d'inscription : 22/04/2008

default Re: Mon 240L en "redémarrage"

le Lun 1 Déc 2008 - 10:55
Re,

C'est vrai que ça n'est pas une mauvaise idée... Quelques plantes devant en plus de celles fixées dessus, et ça fait une super cachette pour les petits ou autres poissons !
avatar
thunderhead
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 171
Age : 36
Localisation : annecy
Emploi : secrétaire de direction
Date d'inscription : 13/11/2008
http://www.lafermeauxchinchis.fr

default Re: Mon 240L en "redémarrage"

le Lun 1 Déc 2008 - 12:11
Merci pour l'astuce ! je vais me pencher dessus :##27:

Pour les photos, j'en ai pris, avec les nouvelles plantes et une pierre mais.... j'ai oublié la carte de mon apn chez moi !! donc ce sera demain :##21:
avatar
thunderhead
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 171
Age : 36
Localisation : annecy
Emploi : secrétaire de direction
Date d'inscription : 13/11/2008
http://www.lafermeauxchinchis.fr

default Re: Mon 240L en "redémarrage"

le Mar 2 Déc 2008 - 9:15
Voila des photos du bac avec les nouvelles plantes et la pierre... Par contre je n'ai toujours pas reçu ma commande donc je n'ai pas encore pu changer de néon... :##07:





avatar
Myrinee
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2333
Age : 30
Localisation : Balma
Emploi : -
Date d'inscription : 22/04/2008

default Re: Mon 240L en "redémarrage"

le Mar 2 Déc 2008 - 10:50
Re,

J'aime beaucoup la première photo ! Ton bac est bien mis en valeur Wink

Ça va être super pour tes poissons ! La pierre n'est pas calcaire ? Elle est jolie...

C'est dommage qu'on ne puisse pas agrandir les photos. Ça ne fonctionne pas quand on clique dessus... Elles sont toutes petites :##21:
avatar
thunderhead
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 171
Age : 36
Localisation : annecy
Emploi : secrétaire de direction
Date d'inscription : 13/11/2008
http://www.lafermeauxchinchis.fr

default Re: Mon 240L en "redémarrage"

le Mar 2 Déc 2008 - 11:01
Voila la photo plus grande, on voit bien les algues là (que j'espère éradiquer grâce à mes plantes...). J'aimerais bien remettre une cladophora, à voir ce que ca va donner une fois que les plantes auront un peu poussées...


avatar
coyote1311
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 899
Age : 32
Localisation : brignoles
Emploi : ancien vendeur en animalerie
Date d'inscription : 30/05/2008

default Re: Mon 240L en "redémarrage"

le Mar 2 Déc 2008 - 11:10
j'aime bien :p

perso je mettrais la canne de rejet a l'extrémité du bac et a la surface de manière a que l'eau brasse toute la largeur du bac et qu'elle produisent une légère vaguelette a la surface

_________________
<textarea class="post" name="message" rows="7" cols="60">240 litres communautaire amazonien 12cardinalis, 10 serpea, 2ancistrus adulte, 5 néritinas, 12 sp green (
filtration eheim 2028 1050litres/heures
éclarage: 4X36watt
injection de co2 jbl avec électrovanne
------------------------
96 litres communautaire
60 litres spécifique écrevisse/reproduction écrevisse
20 X2 litres reproduction/hôpital
nano cube dernnerle 20 litres spécifique crevette/ planté/injection co²
avatar
thunderhead
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 171
Age : 36
Localisation : annecy
Emploi : secrétaire de direction
Date d'inscription : 13/11/2008
http://www.lafermeauxchinchis.fr

default Re: Mon 240L en "redémarrage"

le Mar 2 Déc 2008 - 11:20
Les trous de la canne de rejet sont tournés vers le haut et donc font des remouds à la surface. Par contre je n'ose plus la bouger car j'ai vraiment galérer pour faire tenir les ventouses :##07:
avatar
guen
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 79
Age : 32
Localisation : vendargues 34
Emploi : vendeuse dans une enseigne de meuble "bleu et jaune"
Date d'inscription : 13/08/2008

default Re: Mon 240L en "redémarrage"

le Mar 2 Déc 2008 - 13:10
ton bac est vraiment pas mal, par contre bon courage pour tes algues...
Tu sais ce qui te les crée?
avatar
thunderhead
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 171
Age : 36
Localisation : annecy
Emploi : secrétaire de direction
Date d'inscription : 13/11/2008
http://www.lafermeauxchinchis.fr

default Re: Mon 240L en "redémarrage"

le Mar 2 Déc 2008 - 13:33
Oui un eau de qualité mauvaise, peu de plantes et néons pas adaptés :##06: Mais tout cela et en train d'être réglé...
TIFOU
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 145
Localisation : SAINT BRIEUC
Emploi : PATISSIER
Date d'inscription : 14/09/2008

default Re: Mon 240L en "redémarrage"

le Mer 3 Déc 2008 - 10:17
joli bac en tout cas dommage que tu es des algues retire les et introduit du co2 ce sera bo pour elles bon courage pour la suite
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum