Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default KH 0!! le Ven 28 Nov 2008 - 15:59

Head53


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous, je me permet d'écrire ce sujet car ça fait bientôt 6 mois que mon Kh est à 0!! (heureuseument je n'ai pas de mortalité!!!!)

Voici les caractéristiques de mon aqua:
Rio 180 Ph: 6.5, No2: 0, No3: 25 Gh: 4 Kh: 0 T°: 28 Po4: 0

Population: 20 Cardinalis, 5 Corydoras Julii, 1 couple de Tetra du Congo, 1 Labéo Bicolor, 2 Loches clown, 2 Otocinclus et 2 Ancistrus.

Mon bac est bien planté avec filtration interne d'origine sur tourbe.
Changement d'eau: 15 à 20% par semaine.

Caractéristique de mon eau de conduite: Ph:8, No3: 25, Gh: 7 et Kh: 3

J'ai essayé de changé jusqu'a 30% d'eau par semaine ça ne change rien!!!

Comment faire sachant que je ne veux pas augmenter mon Ph!
Merci d'avance.

http://aquahead53.canalblog.com/

2default Re: KH 0!! le Ven 28 Nov 2008 - 16:30

SeibZ


Membre : Accro
Membre : Accro
Certaines marques de tourbe agissent sur le KH et cela peut avoir des effets néfastes...

Les paramètres de ton eau du robinet ne sont pas "mauvais" (pour ta population, entendons nous) sauf le pH qui est un peu haut. As tu essayé de mesurer le pH de ton eau après l'avoir laissée reposer 24 h ? après l'avoir traitée avec un conditionneur ?

Vu la faible dureté de ton eau de conduite, son pH pourrait être plus bas (plus proche de 7).

Essaie de changer de marque de tourbe (il y a un sujet de Sychriscar à ce sujet sur le forum, partie "l'eau" je pense, où elle parle de l'effet de la tourbe...).

Autres questions:
- As tu déjà filtré sans tourbe dans ton bac ?
- Si oui, quels étaient tes paramètres à ce moment ?
- De quelle marque est la tourbe que tu utilises ?
- Tous les combien de temps la remplaces tu ?

http://www.jouonslejeu.net

3default Re: KH 0!! le Lun 1 Déc 2008 - 16:46

Head53


Membre : Occasionnel
Membre : Occasionnel
Merci pour le conseil!!! La tourbe que j'utilise est de la marque Actizoo!! Je vais essayer de faire reposé mon eau de conduite!!

http://aquahead53.canalblog.com/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum