Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mes plantes meurent... le Jeu 19 Oct 2006 - 20:16

lovescalaires


Membre : Occasionnel
Membre : Occasionnel
bonjour,

J'ai un petit probleme avec certaine de mes plantes(cryptocoryne,vanisleria)
Elles meurent doucement en ce decomposant
et en devenant jaune puisse se desintegrent.
Je ne sais pas quoi faire face à ce probleme,
est-ce un probleme d'eau,dengrès.
Je ne sais pas. Adez-moi.
merci

2default Re: mes plantes meurent... le Jeu 19 Oct 2006 - 20:27

aqua357


Membre : Accro
Membre : Accro
as tu un sol nutritif ? s'est une sorte de terre que l'on met sous le gravier ou sable ...

http://les2potesdu59500.skyrock.com/

3default Re: mes plantes meurent... le Jeu 19 Oct 2006 - 21:04

statoo


Membre : Accro
Membre : Accro
Donne nous un peu plus d'info sur ton bac, éclairage, t°, sol nutritif, fréquence ou tu mets de l'engrais, depuis quand as tu tes plantes ...

http://www.betta-splendens.net

4default Re: mes plantes meurent... le Ven 20 Oct 2006 - 17:23

lovescalaires


Membre : Occasionnel
Membre : Occasionnel
bonjour,
voilai,j'ai un 300 litres avec un neon de 40 w t-8 de 120 cm
je n'ai pas de sol nutrtif et ni d'engrais.
merci.

5default Re: mes plantes meurent... le Ven 20 Oct 2006 - 17:46

aqua357


Membre : Accro
Membre : Accro
ils leurs faut un sol nutritif !!! Confused

il existe des plantes qui peuvent vivre sans sol nutritif ...

sinon si tu veux les garder tu peux acheter de lengrais liquide a doser avec précaution , sinon risque d'algues ...

http://les2potesdu59500.skyrock.com/

6default Re: mes plantes meurent... le Ven 20 Oct 2006 - 17:48

Mayeena


Membre : Accro
Membre : Accro
Ton éclairage n'est pas adapté! 40 W c'est pas assez!!
Pour 300L faut compter au moins 150 W...

7default Re: mes plantes meurent... le Ven 20 Oct 2006 - 17:52

flipper


Administrateur
Administrateur
bonsoir ,
Tout à fait normal , pour un 300 litres, ton éclairage doit être de 150w minimum. Si en plus , tu n'as ni sol nuttritif , ni engrais ou tout autres apports pour tes plantes , leur durée de vie est amoindrie !!
Essaye de mettre de l'engrais , soit en boulettes au pied de tes plantes ou en liquide sans dépasser les doses prescrites car les algues etant aussi des végétaux , elles en profiteraient elles aussi , pour proliférer...
Pour l'eclairage , essaye de te diriger sur des HQL ou HQI Wink
bye. salut

8default Re: mes plantes meurent... le Sam 21 Oct 2006 - 21:42

max69101


Membre : Occasionnel
Membre : Occasionnel
slt moi aussi j'ai ca moi j'ai un 120L , avec un néon de 30W et la temperature a 28 . j'ai un sol nutritif .

9default Re: mes plantes meurent... le Sam 21 Oct 2006 - 22:04

flipper


Administrateur
Administrateur
bonsoir,
max69101, pour toi aussi c'est trop faible. 40/50 w serai mieux !! voie si l'installation d'un 2eme néon est possible sur ton capot. Sinon , tu peux ajouter un reflecteur sur le néon actuel qui restitura une partie (partie superieur de ton néon) de la lumineusité de perdu vers ton capot Wink
bye. salut

10default Re: mes plantes meurent... le Sam 21 Oct 2006 - 22:21

max69101


Membre : Occasionnel
Membre : Occasionnel
ok mais il y a deja un reflecteur et pour metre un autre néon il y a un bout en verre qui sort ou peut poser des truk j'essairais de metre un truk pour le bloquer

11default Re: mes plantes meurent... le Dim 22 Oct 2006 - 15:56

lovescalaires


Membre : Occasionnel
Membre : Occasionnel
bonjour,
j'ai la possibilitais de mettre un deuxiemme neon sur mon branchement ,j'aimerais avoir des conseils pour savoir quel est le néon le plus adapté pour mon aquarium sachant que je n'ai ni couvercle ni de reflecteur.
merci.

12default Re: mes plantes meurent... le Lun 23 Oct 2006 - 20:00

lovescalaires


Membre : Occasionnel
Membre : Occasionnel
Personne peut me repondre....

13default Re: mes plantes meurent... le Lun 23 Oct 2006 - 21:07

aqua357


Membre : Accro
Membre : Accro
ben si tu en met un 2 eme de 40 W sa ne va pas encore etre asser sufisant ...

tu peux mettres des néons de combien de centimètres ?

http://les2potesdu59500.skyrock.com/

14default Re: mes plantes meurent... le Lun 23 Oct 2006 - 21:10

Xerox


Membre : Accro
Membre : Accro
voilai,j'ai un 300 litres avec un neon de 40 w t-8 de 120 cm
Voila tu as ta réponse Aqua357 Wink

Cordialement, salut

15default Re: mes plantes meurent... le Lun 23 Oct 2006 - 21:30

flipper


Administrateur
Administrateur
je pensai t'avoir répondue un peu plus haut !!! Rolling Eyes . Essaye de te diriger vers les HQL ou HQI beaucoups plus puissant et adapter au bac sans couvercle Wink
bye. salut

16default Re: mes plantes meurent... le Mar 24 Oct 2006 - 12:45

aqua357


Membre : Accro
Membre : Accro
oui s'est vrai que sa serait le mieux , car la sa ne sera pas asser puissant , ...

http://les2potesdu59500.skyrock.com/

17default Re: mes plantes meurent... le Mar 24 Oct 2006 - 17:12

lovescalaires


Membre : Occasionnel
Membre : Occasionnel
je pourrais avoir une aproximisation du prix de se genre de neon.

18default Re: mes plantes meurent... le Mar 24 Oct 2006 - 17:40

Benji


Fondateur
Fondateur
Va voir par ici :

www.europeen-trading.com

Cordialement,


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum