Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 3]

26default Re: A l 'aide!! le Lun 15 Déc 2008 - 23:17

lolo67


Membre : Régulier
Membre : Régulier
ok moi j ai le proflora m602 kit co2 on verra sa fait 15 jours qu il tourne je verrait bien par la suite si sa diminue!!

je te tiend au caourant!!

27default Re: A l 'aide!! le Mer 24 Déc 2008 - 16:59

lolo67


Membre : Régulier
Membre : Régulier
voila je suis de retour avec mes algues qui ne diminue pas mais qui augmentes mais j ai remarqué que les plantes qui ne sont pas directement a la lumière ont presque pas voir pas du tout d algues pareil pour le gravier

donc sa vient peut etre de la lumiere des neon

quelqu un a un conseil merci

j aimerait bien trouver une solution parce que j ai vraiment pas envie de metre du produit anti algues !!

28default Re: A l 'aide!! le Jeu 25 Déc 2008 - 21:25

Azazel21


Membre : Occasionnel
Membre : Occasionnel
J'ai eu des problèmes d'algues lors du rodage de mon bac.

Il faut éviter l'exposition directe à la lumière du soleil. Si il y a exposition mettre un filtre anti-UV sur la face du bac exposé.

Vérifie la température d'éclairage de tes néon. Ce doit être du genre 4000°K et 6500°K pas plus pour de l'eau douce.

Baisse la durée de ton éclairage à 8h par jour pour le début.

Pendant le rodage retrousse toi les manches et vire les algues à la main.

Surveille les nitrites avec un test en gouttes. Une fois le pic de nitrite passé, j'ai pour ma part incorporé des ampullaire bridgesi qui ont dévoré les algues très rapidement.

Depuis les algues ne sont plus qu'un mauvais souvenir pour moi. Pourvu que ca dure... lol
Bonne chance ##05

29default Re: A l 'aide!! le Jeu 25 Déc 2008 - 22:13

lolo67


Membre : Régulier
Membre : Régulier
salut mon pic de nirite est deja passé j ai des poissons et des crevettes et tout se passe bien pour le moment!!

je ne peut pas les enlever a la main j ai deja essayé sur les feuilles mais impossible elle casse c est comme des cheveux de 1 cm vert clair j en est vraiment partout

et en se qui concerne les neon il on 2 mois et c est des arcadia mais y pas marqué dessus combien de k il font

et sa fait que augmenté chaque semaine!!

je vait essayé un black out de 4 jours et si sa a pas diminué je mais du produit j ai un collegue qui a mis du algen killer et depuis plus probleme

mais j aimerait pas en arrivé la!!!!

30default Re: A l 'aide!! le Jeu 25 Déc 2008 - 22:20

fredopleco


Membre : Régulier
Membre : Régulier
Salut,

Ne mets pas de produits !

Pour les algues, il se peut que ce soient les tubes fluo. qui soient en cause. Je chercherai les modèles qu'ils proposent...
A part ça, je remarque un taux de NO3- élevé et au contraire, un taux de PO4- nul. Il faudrait au mieux baisser les NO3- à 10ppm et les PO4- à 1ppm, pas plus. Bien que le taux de phosphates ne soit pas si déterminant pour ce type d'algue.
Troisième possibilité, la plus courante, une carence. Si les plantes manquent d'un élément parmi les trois principaux (Carbone, Lumière, Oligo/Micro-éléments), elles poussent moins vite, les algues prennent le dessus. C'est tout un équilibre !

##27

31default Re: A l 'aide!! le Jeu 25 Déc 2008 - 22:30

lolo67


Membre : Régulier
Membre : Régulier
ben pour mes plantes j ai un kit co2 un sol nutritif et je met du fer dennerlé c est tout j ai mis de l engrais une seul fois et le jour d apres j ai commencé a avoir des algues et elle ne sont plus reparti alors pour moi c est fini l engrais!!!

je vait voir si je trouve quelque chose sur mes neon sur le net sa m enbeterais de les changé maintenant vu qu il sont neuf il etait avec quand j ai acheté la rampe arcadia

du po4 j en est jamais eu!!
et mon no3 est a 10 j ai mis dans le filtre du nitrax de chez jbl parce qu au debut javais 60

c est vraiment moche surtout sur le gravier et les vitres du bac sa me gonfle ##16 ##16

32default Re: A l 'aide!! le Jeu 25 Déc 2008 - 22:39

fredopleco


Membre : Régulier
Membre : Régulier
@lolo67 a écrit:ben pour mes plantes j ai un kit co2 un sol nutritif et je met du fer dennerlé c est tout j ai mis de l engrais une seul fois et le jour d apres j ai commencé a avoir des algues et elle ne sont plus reparti alors pour moi c est fini l engrais!!!

je vait voir si je trouve quelque chose sur mes neon sur le net sa m enbeterais de les changé maintenant vu qu il sont neuf il etait avec quand j ai acheté la rampe arcadia

du po4 j en est jamais eu!!
et mon no3 est a 10 j ai mis dans le filtre du nitrax de chez jbl parce qu au debut javais 60

c est vraiment moche surtout sur le gravier et les vitres du bac sa me gonfle ##16 ##16

Tu mets du fer c'est bien, mais du fer tout seul, ça ne sert à rien ! ##22
La rampe Arcadia... ils me semble qu'ils les livrent d'origine avec des tubes lumière du jour + actiniques, mais je ne suis plus sûr, je vérifierai demain un catalogue ##27
C'est complexe à définir ces relations entre NO3- / PO4- / K / Mg / Autres minéraux + Lumière + Carbone...
Mais une fois qu'on saura la température de couleur des tubes, on sera fixés sur ce problème.

Bonne soirée, #35

33default Re: A l 'aide!! le Jeu 25 Déc 2008 - 23:32

lolo67


Membre : Régulier
Membre : Régulier
je doit rajouté quoi d autre a part du fer?

je suis entrain de cherché plus de renseignemant sur mes neon je trouve pas grand chose

tout se qui a marqué c est 3x38 watt 1 original tropical lamp et 2 freshwater lamp c est tout

34default Re: A l 'aide!! le Ven 26 Déc 2008 - 13:31

fredopleco


Membre : Régulier
Membre : Régulier
@lolo67 a écrit:je doit rajouté quoi d autre a part du fer?

je suis entrain de cherché plus de renseignemant sur mes neon je trouve pas grand chose

tout se qui a marqué c est 3x38 watt 1 original tropical lamp et 2 freshwater lamp c est tout

OK, ça m'aide un peu... J'ai cherché hier soir, enfin plutôt cette nuit^^ Et j'ai vu que Arcadia livrait ses rampes d'origine avec des tubes pour récifal, mais que, sur simple demande auprès du fournisseur, on pouvait les avoir en version eau douce. Mais d'après ce que tu me dis, ça a l'air d'être des tubes pour eau douce... Tu aurais une photo de la rampe pour que je repère le modèle ?

A part du fer, il faut ajouter des oligo/micro éléments. Ca peut se faire par divers produits du commerce, par du "Pokon" ou (c'est mon cas) avec des poudres.

##27

35default Re: A l 'aide!! le Ven 26 Déc 2008 - 16:54

lolo67


Membre : Régulier
Membre : Régulier
c est se modele de rampe !!
http://www.forumaquario.org/presentation-de-vos-bacs-f15/mon-aquarium-t21788.htm

sion je te refait une autre photo que de la rampe !!

et sur l emballage c est bien des poisson d eau douce qui a en photo dessus merci pour t et recherche !!!

je trouve sa ou des oligo element du peux me dire une marque que je puisse aller en acheter !!!

merci

36default Re: A l 'aide!! le Ven 26 Déc 2008 - 17:27

fredopleco


Membre : Régulier
Membre : Régulier
@lolo67 a écrit:c est se modele de rampe !!
http://www.forumaquario.org/presentation-de-vos-bacs-f15/mon-aquarium-t21788.htm

sion je te refait une autre photo que de la rampe !!

et sur l emballage c est bien des poisson d eau douce qui a en photo dessus merci pour t et recherche !!!

je trouve sa ou des oligo element du peux me dire une marque que je puisse aller en acheter !!!

merci

OK c'est une rampe "Overtank".
Pour les oligo éléments, pour aller avec l'Algoflash, tu peux utiliser du "Pokon". Tu trouveras plus d'informations sur les dosages ici :
http://www.aquabase.org/articles/html.php3/les-engrais-maisons=702.html
C'est à dire que tu dois utiliser soir "Pokon+Algoflash", soit du "Truffaut+GHE" par exemple, en sachant qu'il faut un engrais "ferrique" + un engrais "complément en oligo-éléments".

J'espère t'avoir aidé,

##27

37default Re: A l 'aide!! le Ven 26 Déc 2008 - 17:44

lolo67


Membre : Régulier
Membre : Régulier
donc ma rampe est ok je vais une fois essayé de diminué la lumiere !!

ok pour les oligos element !!

merci beaucoup pour ton aides !!!! ##27

38default Re: A l 'aide!! le Ven 26 Déc 2008 - 17:50

fredopleco


Membre : Régulier
Membre : Régulier
@lolo67 a écrit:donc ma rampe est ok je vais une fois essayé de diminué la lumiere !!

ok pour les oligos element !!

merci beaucoup pour ton aides !!!! ##27

Bah, non, pas besoin de diminuer la lumière Wink Tu peux réduire quelque peut la durée (10 heures), mais pas l'intensité.

##27

39default Re: A l 'aide!! le Ven 26 Déc 2008 - 17:55

lolo67


Membre : Régulier
Membre : Régulier
je suis deja a 10h par jour!!

donc si j ai bien comprit je cherche sa dans une simple jardinerie grande surface !!!

mais je peux metre que du algoflash sa suffit ou faut mettre obligatoirement du pokon avec!!!

est ce que je doit cotinué a mettre du fer e 15 dans le bac en meme temps que le produit?

ton produit ne favorise pas les algues?

40default Re: A l 'aide!! le Ven 26 Déc 2008 - 18:11

fredopleco


Membre : Régulier
Membre : Régulier
@lolo67 a écrit:je suis deja a 10h par jour!!

donc si j ai bien comprit je cherche sa dans une simple jardinerie grande surface !!!

mais je peux metre que du algoflash sa suffit ou faut mettre obligatoirement du pokon avec!!!

est ce que je doit cotinué a mettre du fer e 15 dans le bac en meme temps que le produit?

ton produit ne favorise pas les algues?

OK, laisse à 10h par jour, quoique tu peux baisser d'1 heure pour le moment.
Le Pokon et l'Algoflash se trouvent en théorie en jardinerie... mais rarement !
L'algoflash doit être obligatoirement avec du Pokon ou équivalent sinon ça ne sert à rien !
Tu as deux solutions :
-Algoflash+Pokon ou équivalent (moins cher)
-E15 de Dennerle+Pokon ou équivalent (plus cher)

Ce produit ne favorise pas les algues, sauf en cas de mauvais dosages, ou d'un élément manquant. Attention à ne pas surdoser, on ne jour pas les petits chimistes, ce produit n'est pas spécifique à l'aquariophilie et contient des éléments nocifs à forte dose !

##27

41default Re: A l 'aide!! le Ven 26 Déc 2008 - 18:24

lolo67


Membre : Régulier
Membre : Régulier
ok merci beaucoup pour ton aide tu a une adresse pour le pokon

je vais faire e 15 plus pokon pour le moment parce que j ai 2 boite de e15

et par la suite je ferai algoflash plus pokon

merci

42default Re: A l 'aide!! le Ven 26 Déc 2008 - 18:48

fredopleco


Membre : Régulier
Membre : Régulier
@lolo67 a écrit:ok merci beaucoup pour ton aide tu a une adresse pour le pokon

je vais faire e 15 plus pokon pour le moment parce que j ai 2 boite de e15

et par la suite je ferai algoflash plus pokon

merci

OK !
Par contre pour le pokon je ne saurais te dire... Dans toute bonne jardinerie normalement !
Parce que personnellement, j'utilise la méthode des poudres (remarque, elles sont introuvables en France, obligé de les commander aux Etats-Unis ou en Angleterre. Quoique récemment le site de VPC aquascape-boutique a développé ça.) donc j'ai jamais cherché du Pokon !

##27

43default Re: A l 'aide!! le Ven 26 Déc 2008 - 20:12

lolo67


Membre : Régulier
Membre : Régulier
ok je vait voir merci beaucoup pour ton aide!!! ##27

44default Re: A l 'aide!! le Ven 26 Déc 2008 - 20:19

fredopleco


Membre : Régulier
Membre : Régulier
@lolo67 a écrit:ok je vait voir merci beaucoup pour ton aide!!! ##27

Pas de soucis ! Pour plus d'infos sur les dosages, tu peux aller voir mes posts sur le bac de JoCe.

##27

45default Re: A l 'aide!! le Sam 27 Déc 2008 - 17:48

lolo67


Membre : Régulier
Membre : Régulier
voila j ai commensé hier soir a 21h30 je fait un black out pendant 4 jour j ai pas envie que ses algues continue a proliféré on verra bien si sa diminue je vous tient au courant !!!

dite moi juste si 4 jour sa suffit ou il faut faire plus !!!

merci

46default Re: A l 'aide!! le Sam 27 Déc 2008 - 17:56

fredopleco


Membre : Régulier
Membre : Régulier
@lolo67 a écrit:voila j ai commensé hier soir a 21h30 je fait un black out pendant 4 jour j ai pas envie que ses algues continue a proliféré on verra bien si sa diminue je vous tient au courant !!!

dite moi juste si 4 jour sa suffit ou il faut faire plus !!!

merci

Quatre jours sont suffisants pour le moment. Mais ne t'attends pas à des miracles, ce ne sera qu'une solution temporaire.

##27

47default Re: A l 'aide!! le Sam 27 Déc 2008 - 18:35

lolo67


Membre : Régulier
Membre : Régulier
ok merci mais faudra quand meme que je trouve une solution par la suite !!!

48default Re: A l 'aide!! le Sam 27 Déc 2008 - 18:36

fredopleco


Membre : Régulier
Membre : Régulier
@lolo67 a écrit:ok merci mais faudra quand meme que je trouve une solution par la suite !!!

Pas de soucis ##27
Et pour la solution si ça revient, ce sera au niveau des paramètres de l'eau... Mais laissons d'abord 4 jours passer.

##27

49default Re: A l 'aide!! le Dim 28 Déc 2008 - 1:26

lolo67


Membre : Régulier
Membre : Régulier
ok je te tiend au courant ##27

merci!!!

50default Re: A l 'aide!! le Mer 31 Déc 2008 - 0:29

lolo67


Membre : Régulier
Membre : Régulier
salut voila 4 jour sont passer j ai enlever le drap y en a encore mais sa bien diminué je suis content

et demain je fait changement d eau de 10% et c est reparti on verra bien se que sa va donné ##27

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 3]

Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum