Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe




Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

titeuf45


Membre : Nouveau
Membre : Nouveau
Bonjour à tous, j'ai un aquarium de 330 litres avec co2 depuis 1 mois mais le bac à 3 ans et depuis plusieurs semaines mais plantes en générales ont quelques petit trous sur les feuilles (le PH est à 6.8, pas de problemes coté poissons... ) je met parfois quelques ml d'algoflash reverdissant anti-chlorose et aussi un peu de Bio Essentials, j'ai 2 tubes fluo qui éclairent 11 heures environ par jours et eau de l'aquarium est légérement troubles...
Merci par avance pour votre aide.
Titeuf45 ##09

fredopleco

avatar
Membre : Régulier
Membre : Régulier
Salut et bienvenue sur le forum,

Sûrement une carence... Tu devrais mettre de l'engrais plus régulièrement. Pourrais tu nous donner tes paramètres, NO3/PO4/Fe ?

##27

titeuf45


Membre : Nouveau
Membre : Nouveau
J'avoue que je ne connais pas actuellement le dosage de NO3/PO4/FE mais je pense que vous avez raison il doit s'agir d'une carence, je vais essayer demain de me fournir les tests.
Merci encore pour le conseil.
Bonne soirée.

pioupiouu

avatar
Membre : Habitué
Membre : Habitué
Tests en gouttes sinon c'est pas la peine, certes c'est un peu plus cher mais c'est nettement plus précis ^^

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum