Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mise en route et eau blanchatre! le Mer 31 Déc 2008 - 0:38

aquamaxime


Membre : Nouveau
Membre : Nouveau
Bonsoir, j'ai mi en route mon aquarium de 54L (le 29/12/08 ) au tout debut eau claire, et la cela fait quelques heures que l'eau blanchit (couleur blanchatre) qu'est ce que cela ?

Tchao. Cordialement Maxime.

2default Re: Mise en route et eau blanchatre! le Mer 31 Déc 2008 - 1:52

ptit flo


Membre : Accro
Membre : Accro
Salut ,
Pas de soucis , c'est tout a fait normal sur un bac récent ##27

Florian

3default Re: Mise en route et eau blanchatre! le Mer 31 Déc 2008 - 2:36

aquamaxime


Membre : Nouveau
Membre : Nouveau
Ok, merci ptit flo mais cela est du a quoi sinon ?

Bye.

4default Re: Mise en route et eau blanchatre! le Mer 31 Déc 2008 - 17:12

Darkjoker


Membre : Accro
Membre : Accro
re,

la masse blanche (brouillard) sont l arrivée des bactéries qui vont apres aller se loger dans les nouilles ceramiques de ton filtre ....

pas d inquietude , tout est normal .....

http://s21.bitefight.fr/c.php?uid=20193

5default Re: Mise en route et eau blanchatre! le Jeu 1 Jan 2009 - 19:43

aquamaxime


Membre : Nouveau
Membre : Nouveau
Ok, merci a vous!

Tchao. Cordialement Maxime.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum