Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Filtre marche pas ? le Mer 31 Déc 2008 - 14:27

aquamaxime


Membre : Nouveau
Membre : Nouveau
Bonjour, apres la mise en route de mon aquarium 54L Juwel il ya deux jours, j'ai l'impression que mon filtre ne marche pas, la pompe nikel,chauffage nikel, tout cela est dans un meme compartiment, comment etre sur que le filtre marche je ne vois rien passé enfin je ne sait pas trop?

Tchao. Cordialement Maxime.

2default Re: Filtre marche pas ? le Mer 31 Déc 2008 - 14:36

Myrinee


Membre : Accro
Membre : Accro
Bonjour,

Es-tu sûr d'être dans la bonne catégorie ? Ton 54L est un bac récifal ?

Bref, tu peux peut-être nous montrer une photo de ton filtre en question ?

C'est une décante c'est ça ? As-tu correctement placé la pompe dans la décante ? ##07

N'avais-tu pas une notice d'utilisation ?

3default Re: Filtre marche pas ? le Mer 31 Déc 2008 - 15:00

aquamaxime


Membre : Nouveau
Membre : Nouveau
Oui merci de ton aide, mais je ne sait pas c'est la 2eme fois que je met mon aquarium en eau, je l'avais arreté il ya un ans mais je n'est plus la notice, je suis sur du placement de la pompe que me conseillé vous d'ou ce probleme peut'il venir? (Systeme de decante)

PS: le filtre aspire a une faible puissance on dirait, je vois des choses rentré mais tres rarement on diré qu'il ya un cycle mais sans passé dans le filtre et beaucoupe de chose rentre du coté de la pompe dans le compartiment!

Tchao. Cordialement Maxime. Merci d'avoir deplacé mon sujet!

4default Re: Filtre marche pas ? le Mer 31 Déc 2008 - 16:38

zebulon


Membre : Accro
Membre : Accro
saluut ##07

tu a ecrit :
PS: le filtre aspire a une faible puissance on dirait, je vois des choses rentré mais tres rarement on diré qu'il ya un cycle mais sans passé dans le filtre et beaucoupe de chose rentre du coté de la pompe dans le compartiment!


comment ca rentre du cote de la pompe ##12 ##19

5default re le Mer 31 Déc 2008 - 16:58

Mick26


Membre : Habitué
Membre : Habitué
salut !!!
Bonne année a tous

Les filtre dorigine je ne trouve pas sa super est sa ne filtre pas super bien.
Je l'ai su par expérience.
Car surface d'aspiration trops petite.
Ou si non la pompe est peut être en fin de vie j'en suis sur a 90%.
Ou si non la mousse filtrente trops sal !

6default Re: Filtre marche pas ? le Jeu 1 Jan 2009 - 19:30

aquamaxime


Membre : Nouveau
Membre : Nouveau
Oui, sa a l'air de marcher mais la puissance du filtre est faible, en tout cas merci de votre aide!

Tchao. Cordialement Maxime.

7default Re: Filtre marche pas ? le Jeu 1 Jan 2009 - 19:40

Darkjoker


Membre : Accro
Membre : Accro
re,

quel est le debit de ta pompe ?
n as tu pas mit trop de masses filtrantes dans le filtre ?

http://s21.bitefight.fr/c.php?uid=20193

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum