Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default algues bizarres le Sam 3 Jan 2009 - 20:49

lulu30


Membre : Nouveau
Membre : Nouveau
##05 bonjour à tous,je suis tout nouveau sur votre forum;
tout d' abord bonne année.
mon problème: aquariophile depuis très longtemps, j'ai toujours eu de très belles plantes à très forte croissance et jamais d'algues même sur les vitres, grâce,je pense, au système complet de fertilisation denerlé depuis plus de 3 ans.auparavent les résultats étaient moyens.mais voilà que depuis 3 semaines, j'ai une croissance hyper rapide d'une mousse parasite très fine sur les plantes les plus proches de la surface (des limnophilias);je n'ai rien changé à l'aquarium,tubes grolux,exposition identique; le ph est à 7° le th à 10°,temp.27°,le bac est de 300litres avec filtration par bac décanteur( système eurolac ).la seule chose absente depuis l'apparition des algues est le co2 car ma pompe est tombée en rade... avez vous une explication?
merci de me répondre et à bientôt
lulu

2default Re: algues bizarres le Dim 4 Jan 2009 - 1:27

Sarti47


Membre : Accro
Membre : Accro
Les tubes ont-ils plus d'un an?
Combien de temps éclaires-tu par jour ?

http://www.justbritney.fr

3default Re: algues bizarres le Dim 4 Jan 2009 - 12:06

lulu30


Membre : Nouveau
Membre : Nouveau
les tubes ont 2 mois et j'éclaire 9 h 00 par jour,ce qui est dingue c'est que je n'ai rien changé du tout, aucun paramètre,peut être l'abscence de co2 mais ça m'étonne car ça aurait plutôt tendance à les faire progrésser je pense;et d'abord c'est quoi cette mousse, j'avais jamais vu ça en 20 ans d'aquariophilie

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum