Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
yves42
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 32
Localisation : saint etienne
Emploi : vrp
Date d'inscription : 08/09/2008

default Mes plantes ont un dépot blanc.

le Dim 4 Jan 2009 - 13:27
Bonjour a tous,

cela fait 5 semaines que j'ai mit mon bac en eau,la montée de nitrites c'est terminée il y une semaine,aujourd'hui j'ai donc tous les parametres de mon eau:
-nitritre=0
-nitrate=0
-ph=entre 7,5 et 8(dur a preciser,la couleur de mon test ne me permet pas de dire avec precision)
-kh=4
-gh=6

Mon bac est un 450l,soit 420 litres net,j'ai un eclairage de 1w/2,5l,et j'ai 20 plantes(16 a croissances lentes,4 a croissance rapides),très peu d'algues et je mets chaque jours 30 gouttes d'engrais sera-flore,jusque la tout va bien.

Mais depuis 2 jours les feuilles de mes plantes se recouvrent d'un voile blanc et on l'air de dépérir.
A votre avis de quoi cela peut il venir,que faut il faire?

Merci de vos conseils.
avatar
laurette2801
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 811
Age : 25
Localisation : Haute-savoie
Emploi : Lycéenne
Date d'inscription : 16/03/2008

default Re: Mes plantes ont un dépot blanc.

le Dim 4 Jan 2009 - 13:55
Tes paramètres m'ont l'air bon...
Tes nitrates sont a 0, je pense qu'il faudrait qu'elles soient un peu plus haute, pour aider les plantes à grandir, les plantes absorbent les nitrates, et augmentent leur croissance.
Le voile blanc est dur ou pas ? car sa peut etre du calcaire...
Défois aussi cela m'arrive, que mes plantes se recouvrent d'un peu de blanc...ce n'est jamais très grave..
Attends quand memes d'autres réponses :##27:
yves42
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 32
Localisation : saint etienne
Emploi : vrp
Date d'inscription : 08/09/2008

default Re: Mes plantes ont un dépot blanc.

le Mer 7 Jan 2009 - 11:25
Merci pour ta reponse,effectivement c'etait bien du calcaire car mon ph etait trop haut(presque a 8,maintenant je filtre sur tourbe,mon ph est descendu au environ de 7,le calcaire est completement parti et mes plantes ce sont remis a faire des bulles.

Mais j'ai encore un soucis,ma gh est a 5 et ma kh est a 2,et j'ai lu plusieurs fois sur les forum qu'il ne fallait pas que la kh descende en dessous de 3 car il y avait un risque de changement de ph dangereux pour les poissons,comment puis je remonter un peu ma kh sans contrarier mon ph?

Merci.
avatar
pioupiouu
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 466
Age : 32
Localisation : Seine et Marne
Emploi : Prof
Date d'inscription : 27/10/2008

default Re: Mes plantes ont un dépot blanc.

le Mer 7 Jan 2009 - 11:30
Etant donné que maintenant tu filtres sur tourbe, le KH ne pose pas de problème car la tourbe a un pouvoir tampon qui stabilise le PH.
yves42
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 32
Localisation : saint etienne
Emploi : vrp
Date d'inscription : 08/09/2008

default Re: Mes plantes ont un dépot blanc.

le Mer 7 Jan 2009 - 11:45
@pioupiouu a écrit:Etant donné que maintenant tu filtres sur tourbe, le KH ne pose pas de problème car la tourbe a un pouvoir tampon qui stabilise le PH.

Et quand je vais faire mes changements d'eau,mon eau de conduite etant a 8 de ph,cela ne va pas contrarier mes poissons ce changement de ph provisoire?
Merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum