Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

flo63restan


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Voilà une photo déjà pour mettre les chose au point !!!!





Le problème dure depuis 3 semaines.

L'aquarium fait 240 litres, il est en route depuis 8 mois.
Poissons 40 néons, 10 guppys, et 10 plattys.
Plantes 4 à pousse ultra rapide (coupe toute les semaines)
Eau à 25°
Filtre tetra 1200l/H
Eclairage 3x30W jbl color (2 on moin de 6 mois)
Deux grosse racine
Deux fil buleur de 30 cm
Test PH=7 HH3/NH4=0 No-2=0 No-3=0

Remplacement de 100% de l'eau et 3 jours après retour du vert !! (je sais 100% c'est pas bien !!!!, mais c'est fait !!!)

Je sais plus quoi faire !!

tilou


Membre : Accro
Membre : Accro
as tu une source de lumiere genre fenetre pas loin?
as tu essayer de faire un black out lumineux pendant 2-3 jours?

pioupiouu


Membre : Habitué
Membre : Habitué
##10 ##10 ##10

Problème de filtre ?? Car la je me demande si c'est uniquement des algues...

tilou


Membre : Accro
Membre : Accro
tiens ca devrait t'aider

http://www.aquabase.org/algae/view.php3?id=11&desc=chlorophytes-(algues-vertes)

Sarti47


Membre : Accro
Membre : Accro
J'ai jamais vu un truc comme ça. ##10

Ensuite NO3 est impossible, donc refais ton test.

Combien de temps éclaires-tu par jour?
Baisse à 8h dans tous les cas.

Un blackout: met un drap épais sur l'aquarium et coupe l'éclairage pendant 2/3 jours.

Si l'aquarium est en contact direct avec la lumière du soleil (en face d'une fenêtre)=> le déplacer.

Ne coupe plus les plantes à croissance rapides, et rajoute-en.

http://www.justbritney.fr

flo63restan


Membre : Occasionnel
Membre : Occasionnel
Merçi à tous pour vos réponces.

Tilou:
- Niveau sources lumineuse, j'ai un petit coté qui serait exposé un petit peut à la lumière du jour mais à travers un carreaux brouillé de ma porte d'entrée, et de plus tout l'été où la source lumineuse était plus important, je n'avais pas eut de problème ??

- Pour le back out lumière, je pensse que je vais essayé, sinon ton lien et pas mal du tout, il faudra que je m'y penche un peux mieux. Merçi beaucoup pour ta recherche

Pioupiouu:
- Niveau filtre je pensse pas car il n'y a pas eut de changement à part le nétoyage tout les 2 mois environs et progréssif.

Sarti47:
-Niveau No3 c'est vrai que je fait mes test avec tetra test en goutte, et que le liquide était jaune orangé donc 0.25 mais pour me rassurer je m'était dit qu'il était jaune alors que ma copine me dissait qu'il était orange !! Lol !!

- Niveau éclairage se suit à 8h + 2h d'allumage et de coupure progréssive

Conclussion je vais faire un backout sinon j'achèterai un stérilisateur UV.

Gauthier88100


Membre : Régulier
Membre : Régulier
J'ai eu le même problème que toi j'ai tout essayé, black out, rajoue de plante à croissance rapide, changement de mes néons rien à y faire.

J'ai utilisé un produit ##25 Algol de chez JBL et la problème résolue en 24H . ##27 Et aucune conséquence pour mes plantes et poissons

Sa fait 3mois maintenant et le problème est jamais réapparu.

Anelizjak


Membre : Occasionnel
Membre : Occasionnel
c'est dingue!!!
mon dieu tu métonne que tu craques!!!

moi mon aqua est esposé un ptit peu a la lumière direct (pas le choix c'est le seul endroit ou je peux le mettre!) et jamais ca m'a fait un trux kom ca!!

bon courage en tout cas!

bisoux

flo63restan


Membre : Occasionnel
Membre : Occasionnel
Bon après un black out de trois jours toujours pas d'évolution, même pas un petit peu. ##09

Donc je vais essayer la solution de Gauthier88100, un produit nomé Algol de chez JBL.

Par contre je sais pas où je vais trouver ça car la civilisation et bien loin de chez moi !!! lol (2 heure aller/retour pour un flacon)

Si ça marche pas j'achèterais un stérilisateur Uv mais c'est pas donné cette cochonerie !!!

Merçi à vous tous pour l'instant, en espérant vous présenter une belle photo de mon aqua !!

corydos63


Membre : Occasionnel
Membre : Occasionnel
j'ai eu le même soucis à cause d'un rayon de soleil matinal qui tapait sur mon bac, j'ai tout essayé, le seul truc qui a vraiment marché, c'est un filtre UV, depuis, terminé.

flo63restan


Membre : Occasionnel
Membre : Occasionnel
##11 ##11 Saloperie de vendeur !!!! ##11 ##11

J'avais expliquer mon problème il ya 3 semaines à un vendeur, il m'a dit qui fallais absolument pas mettre 3 néon JBL nature mais plutot 3 solar color.

Sur la boutique du site j'ai trouver une information capitale : "JBL Solar Color : Lumière à spectre complet pour des couleurs intenses en aquarium d’eau douce. Pas recommandé comme éclairage unique en raison du risque d’une prolifération des algues" ##10

Si je le croise lui, je vais lui exploser la tête !! ##15

Du coup j'ai commandé un stérilasteur Uv JBL dans la boutique du site internet Zone Aquatique et j'ai remis mes 3 néon JBL nature.

corydos63


Membre : Occasionnel
Membre : Occasionnel
ben oui, tu seras plus tranquille avec ce genre de matériel, même si c'est couteux, franchement, çà vaut la peine.... ##23

et mais t'es du 63 ##06 collègue Very Happy

auxia


Modératrice
Modératrice
@flo63restan a écrit:##11 ##11 Saloperie de vendeur !!!! ##11 ##11

J'avais expliquer mon problème il ya 3 semaines à un vendeur, il m'a dit qui fallais absolument pas mettre 3 néon JBL nature mais plutot 3 solar color.

Sur la boutique du site j'ai trouver une information capitale : "JBL Solar Color : Lumière à spectre complet pour des couleurs intenses en aquarium d’eau douce. Pas recommandé comme éclairage unique en raison du risque d’une prolifération des algues" ##10

Si je le croise lui, je vais lui exploser la tête !! ##15

Du coup j'ai commandé un stérilasteur Uv JBL dans la boutique du site internet Zone Aquatique et j'ai remis mes 3 néon JBL nature.

Aie ! pas trop de natur non plus ! le mieux: natur (6500K ) + solar tropic (4000K) en nombre égal et alternés


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

flo63restan


Membre : Occasionnel
Membre : Occasionnel
ok auxia, mais je fais comment lol !! j'ai trois néons dans ma galerie, c'est donc quoi le mieux ??? 2 natur + 1 solar ou 2 solar + 1 nature ??

auxia


Modératrice
Modératrice
Pour les plantes: 1 natur + 2 solar ##27


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

flo63restan


Membre : Occasionnel
Membre : Occasionnel
Oki merçi. ##06

Milaure


Membre : Nouveau
Membre : Nouveau
salut flo63restan !
j avais suivi ton souci d algues et je me demandais comment ca se passait maintenant?
et qu as tu fais?
Bye

flo63restan


Membre : Occasionnel
Membre : Occasionnel
Merçi Milaure de l'importance que tu accorde à mon problème.

Je commence à y voir un peut plus claire. lol !! ##17



Après La mise dans le noir de l'aquarium 3 jours, pas d'évolution, alors j'ai instaler un stérilisateur UV Jbl 9W que j'ai commander sur la boutique du forum qui est au top.

Je l'ai mis en route mais vu que ça n'aller pas assez vite, j'ai fait un bon changement d'eau en complément.

Demain, j'irrai acheter du charbon actif en complément du traitement car l'eau est encore légèrement trouble.

Enfin ça fait plaisir de revoir mes poipois !!!! Je leur achèterais 2 ou 3 coupins demain.

Milaure


Membre : Nouveau
Membre : Nouveau
ca me semble effectivement bien mieux !!!
bon courage pour la suite

nemotho


Membre : Habitué
Membre : Habitué
si tu ne veux plus etre embeté, 3 jours de filtration interne aux uv et fini la bouillie verte...
tu peux trouver actuellement et pour ppas cher un filtre interieur 800 litres / heures incorporant une pompe uv. avantage = tu branches, tu laisses tourner 4 jours et basta...
je te donne un lien a titre indicatif :
http://www.aquascape-boutique.fr/epages/233807.sf/fr_FR/?ObjectPath=/Shops/233807/Products/FIIN-004

pioupiouu


Membre : Habitué
Membre : Habitué
##22 Il me semble voir un bulleur au milieu non ?

C'est inutile voir meme nocif si tu possèdes de vraies plantes !

flo63restan


Membre : Occasionnel
Membre : Occasionnel
Heu pour ce qui est du bulleur, à chaque fois que j'ai essayé de l'enlever au bout de deux jour, j'ai eut des mort.

Etant donné que mes plantes se porte bien depuis le début, je vais donc laisser le buleur.

KOWA821m


Membre : Régulier
Membre : Régulier
@flo63restan a écrit:Heu pour ce qui est du bulleur, à chaque fois que j'ai essayé de l'enlever au bout de deux jour, j'ai eut des mort.

je pense que c'est une coïncidence qu'il soit morts après. Enfin je ne vois pas pourquoi mais je peu me tromper. car normalement si tu as des plantes, elles fournissent suffisamment d'O2 pour les poissons. De plus le bulleur à tendance à "chasser" le CO2 de l'eau pourtant indispensable aux plantes. Tu met juste la sortie de ton filtre en haut pour effectuer un maximum de brassage en surface et il n'y auras aucun problème pour tes poissons... Mais bon on s'éloigne un peu du sujet !!

flo63restan


Membre : Occasionnel
Membre : Occasionnel
Bon j'ai viré les buleur, orianté le rejet vers la surface, et je vais voir.

C'est vrai que sans buleur c'est plus beau.

En ce qui concerne ma purée de pois, ben c'est tout partit grace à la lampe UV.

flo63restan


Membre : Occasionnel
Membre : Occasionnel
Voici la photo qui finalise mon problème, merçi à tous.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum