Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mauvais résultat...prévisible le Ven 9 Jan 2009 - 17:52

philou76


Membre : Occasionnel
Membre : Occasionnel
voilà après près de 3 semaines de rôdage je reviens de mon magasin avec des test tétratest ph et nitritre et...........
8.5 de ph et 0.3 en nitrite,que dois je faire??pourrai je mettre certains poissons tout de même???
j'ai investi dans 3 nouvelles plantes.

2default Re: mauvais résultat...prévisible le Ven 9 Jan 2009 - 20:08

zebulon


Membre : Accro
Membre : Accro
saluuuut ##06
possible que le pic de nitrite ne soit pas fini ou n'est pas arriver ( j'en ai vu arriver au bout de 5 semaines)

3default Re: mauvais résultat...prévisible le Ven 9 Jan 2009 - 21:43

david57


Membre : Occasionnel
Membre : Occasionnel
@philou76 a écrit:voilà après près de 3 semaines de rôdage je reviens de mon magasin avec des test tétratest ph et nitritre et...........
8.5 de ph et 0.3 en nitrite,que dois je faire??pourrai je mettre certains poissons tout de même???
j'ai investi dans 3 nouvelles plantes.
Bonjour

Je ne suis pas le plus chevronné des aquariophiles de ce site mais je vais tout de même essayé de t'aider. Tout d'abord sois patient et n'introduis aucun poisson pour l'instant. Tes paramètres sont beaucoup trop élevés.Les nitrites doivent êtres nul (le pic n'est peut être pas encore passé: surveille régulièrement ton eau les prochains temps pour voir la tendance) et le PH doit être compris entre 6.5 et 7.5 suivant les espèces que tu veux introduire. Si tu peux mesurer GH et KH ce n'est que mieux avant d'introduire tes futurs poissons.
Qu'elles espèces veux tu maintenir??

4default Re: mauvais résultat...prévisible le Ven 9 Jan 2009 - 22:14

philou76


Membre : Occasionnel
Membre : Occasionnel
merci pour ta réponse,je n'ai aucune espèce et je ne sais quoi choisir avec un tel ph

5default Re: mauvais résultat...prévisible le Ven 9 Jan 2009 - 22:16

philou76


Membre : Occasionnel
Membre : Occasionnel
je voudrais pour un début mettre des guppys,platys,corridoras,je pourrai?

6default Re: mauvais résultat...prévisible le Ven 9 Jan 2009 - 22:19

zazoume


Membre : Régulier
Membre : Régulier
Pour ça on a besoin des dimensions de ton bac ##27

7default Re: mauvais résultat...prévisible le Ven 9 Jan 2009 - 22:30

auxia


Modératrice
Modératrice
hello

Ok avec tout le monde,
ne rien introduire
dimensions du bac?
GH et KH ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

8default Re: mauvais résultat...prévisible le Ven 9 Jan 2009 - 22:35

philou76


Membre : Occasionnel
Membre : Occasionnel
c'est un 120l et je n'ai pas les mesures gh kh,je vais une analyse complète la semaine prochaine en animalerie mais je préfère avoir vos conseils en retour

9default Re: mauvais résultat...prévisible le Ven 9 Jan 2009 - 23:21

bucaille fabienne


Membre : Accro
Membre : Accro
il faut que tu laisses faire la nature , on ne peut mettre des poipoi que 1 mois après voir plus, tu as un pic de nitrite et c'est normal pour la stabilisation de ton eau ,attends un peu et refais tes test plus tard.

http://mespetitsminets.skyrock.com

10default Re: mauvais résultat...prévisible le Sam 10 Jan 2009 - 14:47

david57


Membre : Occasionnel
Membre : Occasionnel
Donne nous les résultats de ton analyse de la semaine prochaine (ph,GH,KH, NO2,NO3) et on pourra t'aider pour modifier les paramètres de ton eau et les amener au bonnes valeurs pour les espèces que tu veux maintenir.

A+

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum