Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
AC2N
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Nohèdes (66)
Emploi : Intermittent
Date d'inscription : 08/01/2009

default Problèmes d'algues

le Lun 12 Jan 2009 - 11:50
a tous...
Voilà j'ai une petit soucis d'algues ce n'est pas très important mais j'ai l'impression que cela freine l'évolution de mes plantes voici quelques photos pour vous montrer de quoi il s'agit
Salut
avatar
platy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 821
Localisation : Dijon
Emploi : Collégien
Date d'inscription : 22/02/2008

default Re: Problèmes d'algues

le Lun 12 Jan 2009 - 11:53
Salut ! Je pense que c'est des algues brunes. Elles sont dus à un mauvais éclairage, pas assez long je crois.

_________________
115 litres : 1 colisa chuna mâle et 2 femelles, quelques mâles guppys, (plus que) 2 tanichthys linni, (plus que) 6 néons, 3 otocinclus arnoldi, 1 crevette bambou, 6 Corydoras trilineatus

60 litres spé guppys : des femelles adultes, un Betta CT (provisoirement)

15 litres : 1 combattant rouge

240 litres "Asiatique" : 1 mâle Gourami perlé et 3 femelles, 10 Barbus pentazona, 6 Botia loahachata

un autre 15 litres (en cyclage, accueillera le Betta du 60 litres)
AC2N
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Nohèdes (66)
Emploi : Intermittent
Date d'inscription : 08/01/2009

default Re: Problèmes d'algues

le Lun 12 Jan 2009 - 11:58
AC2N
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Nohèdes (66)
Emploi : Intermittent
Date d'inscription : 08/01/2009

default Re: Problèmes d'algues

le Lun 12 Jan 2009 - 12:03
AC2N
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Nohèdes (66)
Emploi : Intermittent
Date d'inscription : 08/01/2009

default Re: Problèmes d'algues

le Lun 12 Jan 2009 - 12:07
AC2N
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Nohèdes (66)
Emploi : Intermittent
Date d'inscription : 08/01/2009

default Re: Problèmes d'algues

le Lun 12 Jan 2009 - 12:11
Voilà ce que je peux vous montrer désolé la qualité n'est pas super mais bon, j'ai aussi quelques filaments plutot blanc gris qui se fixe sur les vitres.
Concernant l'éclairage il s'allume pour 11h et s'éteint a 21 h soit 10h de light c'est pas mal quand même, le matin la lumière naturelle dans ma pièce réveille les poissons tranquillement.
Dois-je intervenir car pour l'instant c'est pas très génants et mes molly platy guppy les mangent apparement, qu'en pensez-vous?
AC2N
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Nohèdes (66)
Emploi : Intermittent
Date d'inscription : 08/01/2009

default Re: Problèmes d'algues

le Lun 12 Jan 2009 - 12:15
@platy a écrit:Salut ! Je pense que c'est des algues brunes. Elles sont dus à un mauvais éclairage, pas assez long je crois.

Merci Platy c'était surement par rapport a la première photo j'ai ça sur quelques feuilles mais cela n'évolue pas vraiment, le reste est propre on dirai, dois-je retirer les feuilles marron ?
avatar
platy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 821
Localisation : Dijon
Emploi : Collégien
Date d'inscription : 22/02/2008

default Re: Problèmes d'algues

le Lun 12 Jan 2009 - 12:43
Oui c'est bizarre, sur les autres photos on dirait plutôt des algues filamenteuses.

Ce site devrais t'intéresser :
http://aquafish.free.fr/algues/algues.htm

_________________
115 litres : 1 colisa chuna mâle et 2 femelles, quelques mâles guppys, (plus que) 2 tanichthys linni, (plus que) 6 néons, 3 otocinclus arnoldi, 1 crevette bambou, 6 Corydoras trilineatus

60 litres spé guppys : des femelles adultes, un Betta CT (provisoirement)

15 litres : 1 combattant rouge

240 litres "Asiatique" : 1 mâle Gourami perlé et 3 femelles, 10 Barbus pentazona, 6 Botia loahachata

un autre 15 litres (en cyclage, accueillera le Betta du 60 litres)
AC2N
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Nohèdes (66)
Emploi : Intermittent
Date d'inscription : 08/01/2009

default Re: Problèmes d'algues

le Lun 12 Jan 2009 - 18:20
@platy a écrit:Oui c'est bizarre, sur les autres photos on dirait plutôt des algues filamenteuses.

Ce site devrais t'intéresser :
[url=http://aquafish.free.fr/algues/algues.htm
http://aquafish.free.fr/algues/algues.htm[/quote[/url]]

C'est tout a fait ça, j'en ai aussi sur le fond de l'aquarium de couleur verte sinon c'est comme on voit sur les photos, cela ne serai pas du a la lumière du matin avant que mes tubes fluo ne s'allume, y'a le soleil qui tape sur le mur de ma fénêtre est éclaire indirectement mon aqua c'est très joli dans l'aquarium car les poissons se réveillent tranquillement et ont des couleurs... Peut-être que je ferai mieux d'allumer mes tubes plus tôt ?
Est-ce vraiment grave cette algue filamenteuse car j'ai vu les platys, les mollys ainsi que les guppys la grignotter ?
@+
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes d'algues

le Mar 13 Jan 2009 - 20:09
hello

depuis quand ton abc est-il en eau ?
reçoit il de la lumière d'uen fenetre?
quel est son volume?
ton éclairage? puissance, modèle et marque?
utilises-tu des produits ?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
AC2N
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Nohèdes (66)
Emploi : Intermittent
Date d'inscription : 08/01/2009

default Re: Problèmes d'algues

le Jeu 15 Jan 2009 - 17:46
@auxia a écrit:hello

depuis quand ton abc est-il en eau ?
reçoit il de la lumière d'uen fenetre?
quel est son volume?
ton éclairage? puissance, modèle et marque?
utilises-tu des produits ?

Salut auxia,
alors mon bac est jeune encore je l'ai mis en eau fin octobre donc source d'algues...
ensuite concernant la lumière d'une fenêtre, l'aqua prends pas le soleil direct mets est éclairé le matin par le reflet du soleil sur mon mur jusqu'à 10h30 après l'éclairage s'allume.
Le volume du bac est un 200L
L'éclairage alors j'avais deux Actizoo Nominal TX (30W et 25W) plus un OSRAM biolux 18W j'ai pu voir qu'il y a avait des soucis d'algues brunes avec les Nominal TX je viens donc de remplacer le 25W par un JBL T8 Solar Color de 30W a 24€ le tube j'espère que ça va le faire, ça fait donc un total de 78W est-ce suffisant ?
Concernant les produits comme l'aqua est jeune j'utilises du Easy-Life Filtre, c'est un liquide qui a l'air vraiment efficace enfin je crois ...
Voilà sinon je ferai un test de l'eau demain voir ce que ça dit.
Allez @+
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes d'algues

le Jeu 15 Jan 2009 - 19:41
Perso, je vois pas trop d'intéret à l'eays-life filtre.
Le seul produit que tu peux avoir besoin c'est un conditionneur d 'eau.
Mais les produits tout en un comme ça, .. j'y crois pas trop...

Ok pour le changement de tube, nickel, tu as bien fait..
Ca te fait 1W/2,5L c'est pas si mal ! c'est entre fort et moyen.

-ton bac est-il planté? beaucoup?
- ton taux de NO3?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
bazic
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 29
Age : 26
Localisation : Toulouse
Emploi : Etudiant
Date d'inscription : 28/12/2008

default Re: Problèmes d'algues

le Jeu 15 Jan 2009 - 20:16
Salut.
exactement les mêmes problème: mousse brune sur plantes et rochers et flamants sur les vitres.Mais mon bac est tout jeune (25jours) et beaucoup plus petit (30L).Est-ce dut au pic de nitrite encore pas passé, ou est-que sa risque de persister et si oui que faire??
Merci.
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes d'algues

le Jeu 15 Jan 2009 - 20:26
rien à voir avec le pic de nitrites.

Il est normal d'avoir des poussées d'algues dans un bac jeune (<6mois). du moment que ce n'est pas envahissant.

Bazic: meme questions que les autres:
reçoit il de la lumière d'uen fenetre?
ton éclairage? puissance, modèle et marque?
utilises-tu des produits ?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
bazic
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 29
Age : 26
Localisation : Toulouse
Emploi : Etudiant
Date d'inscription : 28/12/2008

default Re: Problèmes d'algues

le Jeu 15 Jan 2009 - 21:29
Ok auxia, :##06:
alors:
_Description:

marque Tetra, eau à 19°, éclairage 11W 10h/J,pas
d'éclairage directe du soleil, sous sol nutritif , j'ai mis pas mâle de
plantes qui se portent bien ( Hygrophila, Egeria et une autre inconnue) environ 15
pieds, une racine de mangrove
et quelques rochers.




J'ai rajouté des boules d'engrais en complément du sol nutritif, on m'a dit que ça pouvait être ça.... :##18: Qu'en pensez-vous?





Amicalement.
avatar
Sarti47
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1246
Age : 28
Localisation : Bordeaux
Emploi : Emploi
Date d'inscription : 15/11/2007
http://www.justbritney.fr

default Re: Problèmes d'algues

le Jeu 15 Jan 2009 - 22:00
Quelle est ta dureté totale et carbonée (GH ou TH et KH) ?
avatar
bazic
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 29
Age : 26
Localisation : Toulouse
Emploi : Etudiant
Date d'inscription : 28/12/2008

default Re: Problèmes d'algues

le Jeu 15 Jan 2009 - 22:45
Sarti, Ph entre 7 et 7.5 il y a 7j pour le reste,je ne sait pas du tout... :##18: je vais acheter les test sous peut.je vous tien au courant.
des idée pour limiter la casse en attendant??
merci
a+
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes d'algues

le Jeu 15 Jan 2009 - 23:19
pour les boules d'engrais ça paut surtout te cramer les racines des plantes en plus du sol nutritif, mais favoriser directemetn les algues, je ne vois pas trop.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
Sarti47
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1246
Age : 28
Localisation : Bordeaux
Emploi : Emploi
Date d'inscription : 15/11/2007
http://www.justbritney.fr

default Re: Problèmes d'algues

le Ven 16 Jan 2009 - 3:16
Le pH c'est le pH.

GH/TH et KH, ça n'a rien à voir... dès que tu as les résultats vient les dire.
Une eau dure favorise ce genre d'algue.
avatar
bazic
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 29
Age : 26
Localisation : Toulouse
Emploi : Etudiant
Date d'inscription : 28/12/2008

default Re: Problèmes d'algues

le Ven 16 Jan 2009 - 17:58
Ok, merci.
Mais si les boule pour les plante crament les racine et favorisent les algues, elle servent a quoi au juste :##13: ??? au départ je les ai juste acheté pour le bienêtre de mes plantes.Je ne comprend pas...
C'est possible de les enlever???
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes d'algues

le Ven 16 Jan 2009 - 20:30
les boules sont utiles lorsqu'il n'ya pas de sol nutritif.
MAis tu en as déjà un, docn sol + boulettes c'est trop.

les boulettes ne favorisent pas les algues.

Oui normalement tu dois pouvoir les enlever, si tu sais où tu les as mises

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
AC2N
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Nohèdes (66)
Emploi : Intermittent
Date d'inscription : 08/01/2009

default Re: Problèmes d'algues

le Sam 17 Jan 2009 - 11:12
Salut a tous
J'en reviens a mon problème d'algues car malgrès le changements de tube je ne vois pas réel changements les algues filamenteuse sont toujours présent, elles se font mangé mais quand même elles poussent dois-je allumer plus töt l'aqua pour concurrencer la lumière naturelle du matin.
Faut-il que je supprime toutes les parties de plantes infectés...
Sinon j'ai un autre soucis concernant mes plantes flottantes elles sont attaqués par une minuscule bestiole qui sautent sur la surface de l'eau les plantes deviennent marrons elles poussent pas super quelqu'un a déjà eu ce genre de soucis, que faire ? puis-je traiter les plantes avec un insecticide genre savon noir en les ayant séparé de l'aqua et en les rinçant avant de les y remettre bien entendu ?
Allez merci d'avance.
avatar
bazic
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 29
Age : 26
Localisation : Toulouse
Emploi : Etudiant
Date d'inscription : 28/12/2008

default Re: Problèmes d'algues

le Sam 17 Jan 2009 - 13:34
D'accord auxia. je vais donc essayer de les enlever( pas être facile... :##27:) .Et je vois si sa fait quelque chose.
Merci.
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes d'algues

le Sam 17 Jan 2009 - 17:12
@AC2N a écrit:Salut a tous
J'en reviens a mon problème d'algues car malgrès le changements de tube je ne vois pas réel changements les algues filamenteuse sont toujours présent, elles se font mangé mais quand même elles poussent dois-je allumer plus töt l'aqua pour concurrencer la lumière naturelle du matin.
Faut-il que je supprime toutes les parties de plantes infectés...
Sinon j'ai un autre soucis concernant mes plantes flottantes elles sont attaqués par une minuscule bestiole qui sautent sur la surface de l'eau les plantes deviennent marrons elles poussent pas super quelqu'un a déjà eu ce genre de soucis, que faire ? puis-je traiter les plantes avec un insecticide genre savon noir en les ayant séparé de l'aqua et en les rinçant avant de les y remettre bien entendu ?
Allez merci d'avance.

qand as-tu changé tes tubes ? qu'as-tu mis à la place?

ton bac reçoit donc de la lumière extérieure?

non non pas d'insecticide, si tu veux "traiter une plante" c'est un passage rapide dans une solution: 10% javel 90% eau, sans y mettre les racines, et les rincer super bien. c'est plutot pour les escargot et les algues ce traitemetn mais tu peux toujours essayer.

aurais-tu une photo de la bestiole en question?
qu'est-ce que c'est comme plante flottante?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
AC2N
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Nohèdes (66)
Emploi : Intermittent
Date d'inscription : 08/01/2009

default Re: Problèmes d'algues

le Dim 18 Jan 2009 - 18:12
Salut concernant les tubes je viens de faire le changement donc j'attends un peu encore j'ai remplacer un de mes nominal TX (le 25w) par un JBL Color T8 de 30W j'ai donc 2x30w JBL Color + Actizzo nominal TX et un petit Osram biolux de 18w, enfin tous cela je l'avais déjà dit auparavant...
Mon bac reçoit bien en effet de la lumière externe mais pas en direct c'est les reflets du soleil sur un mur qui éclaire le matin l'aqua avant que je n'allume les tubes d'où ma question dois-je allumer plus tôt les tubes pour palier a cette éclairage ?
J'ai pas de photo de la bestiole concerné car vraimment très petite déjà difficile a voir a l'oeil nu en fait des petits points sauté a la surface de l'eau on dirait une certes de petits pucerons, j'essaierai la javel voir mais cela a l'air bien compliqué, comme plantes j'ai des lentilles d'eau et une autre mais je ne connais pas son nom, les deux sont attaqués.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum