Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
tom69
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 633
Localisation : 38
Emploi : étudiant
Date d'inscription : 03/12/2008

default plantes mises en eau

le Mer 14 Jan 2009 - 13:52
bonjour,

je vien de recevoir mes plantes ( echninodorus bleheri, tricolor , apart; vallisneria americana ).

le probleme et que je ne sait pas si je les ait bien planter ?
car je c'est que les echino on des rhyzome et qu'il ne faut pas les enfouire mais sur mes plantes il n'y a pas de rhyzome.

merci pour votre aide
avatar
Constant
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2467
Age : 24
Localisation : FONTETTE (89) Bourgogne
Emploi : étudiant
Date d'inscription : 03/11/2008

default Re: plantes mises en eau

le Mer 14 Jan 2009 - 14:00
Salut, a mon avis tu confonds avec les Anubia pour le ryzhome car les Echinodorus n'en non pas :##27: , alors c'est normale que tu ne trouves pas...
tom69
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 633
Localisation : 38
Emploi : étudiant
Date d'inscription : 03/12/2008

default re

le Mer 14 Jan 2009 - 14:16
ha :##21: :##21: ok,

et pour les planter il suffit juste de les enfoncer un peut ???
avatar
Constant
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2467
Age : 24
Localisation : FONTETTE (89) Bourgogne
Emploi : étudiant
Date d'inscription : 03/11/2008

default Re: plantes mises en eau

le Mer 14 Jan 2009 - 14:31
Lol :##06: ! Oui tu plantes les racines dans ton sol c'est pareil que de planter une plante dans un pot de fleur.
tom69
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 633
Localisation : 38
Emploi : étudiant
Date d'inscription : 03/12/2008

default re

le Mer 14 Jan 2009 - 14:31
ok merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum