Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
spylt14
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 64
Localisation : normandie
Emploi : chef d'entreprise
Date d'inscription : 18/12/2008

default Mise en eau de mon 600L

le Mer 14 Jan 2009 - 23:57
Bon ça y est la bête est en route. On acceuillera les premiers poissons d'ici 1 mois et demi. Il faut qu'on plante tout ça. On a commandé un bon paquet de plante sur ebay.

J'ai fait les 1eres analyses de l'eau :
GH=6
KH=5
PH=7,32
C02=12mg/litre

j'ai pas fait le nitrite pour l'instant ça sert à rien car mit en eau depuis hier soir (13/01)

Par contre j'ai une question :
On a mit le CO2 en route ce matin. On a réglé le PHmètre (controlé par electrovane) de façon a avoir 6,8 de PH.
Ce matin le PH de l'eau était de 6,89 et ce soir le PH est de 7,32. Est ce normal? ou le syteme de diffusion est mal réglé? je pense qu'il faut attendre?
avatar
pipo69
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 394
Age : 41
Localisation : vers villefranche sur saone
Emploi : ramasseur d'algues
Date d'inscription : 07/01/2009

default Re: Mise en eau de mon 600L

le Jeu 15 Jan 2009 - 5:58
Bonjour, je pense que c'est normal, ton bac n'est pas encore stabilisé, et pas planté? c'est bien cela
Ton diffuseur C02 ne s'arrete pas unn moment dans la journée?

L'arret d'injection de CO2, ou de ta pompe ou encore d'un bulleur peuvent expliquer pour l'instant la variation de pH.

cdlt
spylt14
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 64
Localisation : normandie
Emploi : chef d'entreprise
Date d'inscription : 18/12/2008

default Re: Mise en eau de mon 600L

le Jeu 15 Jan 2009 - 10:43
Le bac est pas encore planté. Le CO2 diffuse en continue pour le moment.
Et ce matin le PH est à 7,55!!
avatar
pipo69
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 394
Age : 41
Localisation : vers villefranche sur saone
Emploi : ramasseur d'algues
Date d'inscription : 07/01/2009

default Re: Mise en eau de mon 600L

le Jeu 15 Jan 2009 - 15:39
Re,

Ce n'est pas très grave, je t'invite à arreter l'apport de CO2 tant que l'eau n'est pas faite (pic de nitrites).Tu peux quand meme mettre tes plantes, elles ne mourront pas de ne pas recevoir de CO2.

Ensuite, tu auras tout le temps de stabiliser ton Ph.

La montée de Ph pour l'instant peut etre sujet de tellement de facteurs, qu'i ne sert à rien de la combattre.
La raison la plus plausible est surement l'apport de CO2!!

La ça devient plus de la chimie que de l'aquariophilie :
Tu met du CO2 qui bulle et se retrouve dans l'atmosphere de ton bac, compte tenu qu'il n'y a pas de plantes (et que l'eau n'est pas faite) il n'y a pas de phénomène de formation d'acide carbonique, au contraire une partie du CO2 se carbonate tout seul au contact de l'oxygène de l'air, et basifie ton eau. (normalement tu dois pouvoir apercevoir à la surface une "petite croute blanche" par certains endroits

Quand tu remettras en route ton C02, je t'invite à ne pas tenir compte des indications de pH, car il dépend aussi du Kh de ton eau, l'idéal c'est de commencer par le débit le plus bas, puis jour après jour remonter un peu jusqu'a Ph idéal.


cordialement,
spylt14
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 64
Localisation : normandie
Emploi : chef d'entreprise
Date d'inscription : 18/12/2008

default Re: Mise en eau de mon 600L

le Jeu 15 Jan 2009 - 22:13
Effectivement, je n'avais pas pensé à cela. Et j'ai bien une sorte de croute blanche à la surface de mon eau.
Mon PH se stabilisera surement quand l'eau sera faite.
On a commencé à planter le bac ce matin. Mon mari ne veut donc pas couper le C02 a cause des plantes. L'eau va finir par se faire et le PH se stabiliser.

Par contre c'est étonnant d'avoir un PH si fort 7,70 avec un GH à 5 et un KH à 6??
avatar
pipo69
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 394
Age : 41
Localisation : vers villefranche sur saone
Emploi : ramasseur d'algues
Date d'inscription : 07/01/2009

default Re: Mise en eau de mon 600L

le Ven 16 Jan 2009 - 19:54
Oui c'est étonnant, mais refais ton test de Kh et a mon avis tu risques d'etre surpris(e)?
spylt14
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 64
Localisation : normandie
Emploi : chef d'entreprise
Date d'inscription : 18/12/2008

default Re: Mise en eau de mon 600L

le Ven 16 Jan 2009 - 22:48
Et bien je viens de refaire les tests :
KH = 5
GH = 6
PH = 7,89!!
NO2 = 0,05

Bizarre non?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum