Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mise en eau de mon 600L le Mer 14 Jan 2009 - 23:57

spylt14


Membre : Occasionnel
Membre : Occasionnel
Bon ça y est la bête est en route. On acceuillera les premiers poissons d'ici 1 mois et demi. Il faut qu'on plante tout ça. On a commandé un bon paquet de plante sur ebay.

J'ai fait les 1eres analyses de l'eau :
GH=6
KH=5
PH=7,32
C02=12mg/litre

j'ai pas fait le nitrite pour l'instant ça sert à rien car mit en eau depuis hier soir (13/01)

Par contre j'ai une question :
On a mit le CO2 en route ce matin. On a réglé le PHmètre (controlé par electrovane) de façon a avoir 6,8 de PH.
Ce matin le PH de l'eau était de 6,89 et ce soir le PH est de 7,32. Est ce normal? ou le syteme de diffusion est mal réglé? je pense qu'il faut attendre?

2default Re: Mise en eau de mon 600L le Jeu 15 Jan 2009 - 5:58

pipo69


Membre : Régulier
Membre : Régulier
Bonjour, je pense que c'est normal, ton bac n'est pas encore stabilisé, et pas planté? c'est bien cela
Ton diffuseur C02 ne s'arrete pas unn moment dans la journée?

L'arret d'injection de CO2, ou de ta pompe ou encore d'un bulleur peuvent expliquer pour l'instant la variation de pH.

cdlt

3default Re: Mise en eau de mon 600L le Jeu 15 Jan 2009 - 10:43

spylt14


Membre : Occasionnel
Membre : Occasionnel
Le bac est pas encore planté. Le CO2 diffuse en continue pour le moment.
Et ce matin le PH est à 7,55!!

4default Re: Mise en eau de mon 600L le Jeu 15 Jan 2009 - 15:39

pipo69


Membre : Régulier
Membre : Régulier
Re,

Ce n'est pas très grave, je t'invite à arreter l'apport de CO2 tant que l'eau n'est pas faite (pic de nitrites).Tu peux quand meme mettre tes plantes, elles ne mourront pas de ne pas recevoir de CO2.

Ensuite, tu auras tout le temps de stabiliser ton Ph.

La montée de Ph pour l'instant peut etre sujet de tellement de facteurs, qu'i ne sert à rien de la combattre.
La raison la plus plausible est surement l'apport de CO2!!

La ça devient plus de la chimie que de l'aquariophilie :
Tu met du CO2 qui bulle et se retrouve dans l'atmosphere de ton bac, compte tenu qu'il n'y a pas de plantes (et que l'eau n'est pas faite) il n'y a pas de phénomène de formation d'acide carbonique, au contraire une partie du CO2 se carbonate tout seul au contact de l'oxygène de l'air, et basifie ton eau. (normalement tu dois pouvoir apercevoir à la surface une "petite croute blanche" par certains endroits

Quand tu remettras en route ton C02, je t'invite à ne pas tenir compte des indications de pH, car il dépend aussi du Kh de ton eau, l'idéal c'est de commencer par le débit le plus bas, puis jour après jour remonter un peu jusqu'a Ph idéal.


cordialement,

5default Re: Mise en eau de mon 600L le Jeu 15 Jan 2009 - 22:13

spylt14


Membre : Occasionnel
Membre : Occasionnel
Effectivement, je n'avais pas pensé à cela. Et j'ai bien une sorte de croute blanche à la surface de mon eau.
Mon PH se stabilisera surement quand l'eau sera faite.
On a commencé à planter le bac ce matin. Mon mari ne veut donc pas couper le C02 a cause des plantes. L'eau va finir par se faire et le PH se stabiliser.

Par contre c'est étonnant d'avoir un PH si fort 7,70 avec un GH à 5 et un KH à 6??

6default Re: Mise en eau de mon 600L le Ven 16 Jan 2009 - 19:54

pipo69


Membre : Régulier
Membre : Régulier
Oui c'est étonnant, mais refais ton test de Kh et a mon avis tu risques d'etre surpris(e)?

7default Re: Mise en eau de mon 600L le Ven 16 Jan 2009 - 22:48

spylt14


Membre : Occasionnel
Membre : Occasionnel
Et bien je viens de refaire les tests :
KH = 5
GH = 6
PH = 7,89!!
NO2 = 0,05

Bizarre non?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum