Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
N@ile
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 97
Age : 38
Localisation : montpellier
Emploi : around the world
Date d'inscription : 27/12/2007

default lancement aqua et nuage qui me ....

le Jeu 15 Jan 2009 - 22:52
bonsoir a tous

cela fait 3 jours que j ai mis en marche mon bac 100 litres, avec un filtre exterieur eheim 2210 classique et j ai toujour un voile blanc a l interieur

j ai placé la ceramique au fond sur environ 7cm puis la mousse bleu et la ouate, je pense que j ai trop mis de ceramique par rapport au reste des masse filtrante

merci d avance pour vos reaction

bonne soirée
avatar
Sarti47
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1246
Age : 28
Localisation : Bordeaux
Emploi : Emploi
Date d'inscription : 15/11/2007
http://www.justbritney.fr

default Re: lancement aqua et nuage qui me ....

le Jeu 15 Jan 2009 - 23:09
Voile blanc? C'est quoi ça?

Pour la céramique, un peu n'est pas grave. ;-)

Et l'ordre du filtre est (par ordre de passage de l'eau)
Mousse bleu -> ouate -> céramique

Tu as donc inverse mousse bleu / ouate si je me trompe pas...
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: lancement aqua et nuage qui me ....

le Jeu 15 Jan 2009 - 23:17
hello

as-tu rincé ton sable? et rinces les masses filtrantes avant de les mettre?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
N@ile
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 97
Age : 38
Localisation : montpellier
Emploi : around the world
Date d'inscription : 27/12/2007

default Re: lancement aqua et nuage qui me ....

le Ven 16 Jan 2009 - 0:24
et bien merci pour la rapidité de reponse mais je pense pas mettre trompé car j ai mis dans l ordre donné par le topic "debutant" , l eau rentre par en bas donc au fond de la cuve j ai mis la ceramique puis la mousse bleu au milieu et enfin la ouate(perlon)

et j ai passé sous leau les masse filtrante mais pas le quartz donc je pense que la boulette est a cette etape :##21:

en fait il faut attendre que ca parte seul ou bien il faut que je vide l aqua?

merci a bientot
Vida
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 178
Age : 27
Localisation : 93600
Emploi : etudiant Université
Date d'inscription : 06/01/2009
http://meublefa.tuga.fr/

default Re: lancement aqua et nuage qui me ....

le Ven 16 Jan 2009 - 0:27
@N@ile a écrit:et bien merci pour la rapidité de reponse mais je pense pas mettre trompé car j ai mis dans l ordre donné par le topic "debutant" , l eau rentre par en bas donc au fond de la cuve j ai mis la ceramique puis la mousse bleu au milieu et enfin la ouate(perlon)

et j ai passé sous leau les masse filtrante mais pas le quartz donc je pense que la boulette est a cette etape :##21:

en fait il faut attendre que ca parte seul ou bien il faut que je vide l aqua?

merci a bientot

Si l'eau rentre par en bas tu dois mettre tout au fond la mousse bleu, puis au milieu la ouate puis la ceramique !

Bonne continuation

_________________
http://meublefa.tuga.fr/
avatar
N@ile
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 97
Age : 38
Localisation : montpellier
Emploi : around the world
Date d'inscription : 27/12/2007

default Re: lancement aqua et nuage qui me ....

le Ven 16 Jan 2009 - 0:32
oki merci j ai tous fait a l enver, :##16: bon demain je remet tous en place et je vous direz se quil en est

merci pour les reponses flash eclair :##06:
avatar
Sarti47
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1246
Age : 28
Localisation : Bordeaux
Emploi : Emploi
Date d'inscription : 15/11/2007
http://www.justbritney.fr

default Re: lancement aqua et nuage qui me ....

le Ven 16 Jan 2009 - 0:52
@Sarti47 a écrit:Et l'ordre du filtre est (par ordre de passage de l'eau)
Mousse bleu -> ouate -> céramique

Fatigué? Very Happy
avatar
N@ile
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 97
Age : 38
Localisation : montpellier
Emploi : around the world
Date d'inscription : 27/12/2007

default Re: lancement aqua et nuage qui me ....

le Ven 16 Jan 2009 - 12:23
OUI un peu de fatigue mdr

qu une seule chose a dire : VIVEMENT 17H30 !!!!! week end me voilaaaaaaaaa :##06:
avatar
N@ile
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 97
Age : 38
Localisation : montpellier
Emploi : around the world
Date d'inscription : 27/12/2007

default Re: lancement aqua et nuage qui me ....

le Mar 27 Jan 2009 - 12:39
Bonjour a tous

je reviens vers vous car apres avoir mis dans le bon sens mes masses filtrantes (mousses bleu,oate et biomeche)

j ai toujours le meme probleme, donc je me demande si j ai mis assez de mousses bleu et ouate par rapport a la ceramique.

Merci de me dire combien il faut d epaisseur de mousse, ouate et ceramique, actuellement j ai environ 6 centimetre de mousse bleu, 4 cm de ouate et 10 cm de ceramique(bio meche) et mon filtre exterieur c un eheim classic 300l/h et mon aqua fait 100 litres( en rodage depuis 15 jours)

Faut til que je fasse un changement d eau pour aider le filtre a rentre l eau plus claire?

merci de vos reponses
bonne journée
avatar
N@ile
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 97
Age : 38
Localisation : montpellier
Emploi : around the world
Date d'inscription : 27/12/2007

default Re: lancement aqua et nuage qui me ....

le Mar 27 Jan 2009 - 17:27
Aidez moi pleaseeeeeeeeeeeee :/
avatar
Bobby
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 289
Age : 44
Localisation : 92
Emploi : X
Date d'inscription : 02/11/2008

default Re: lancement aqua et nuage qui me ....

le Mar 27 Jan 2009 - 17:50
C'est quoi ce voile blanc ? L'eau est trouble ?

L'eau est toujours trouble au début et il ne faut rien toucher tant que tu es en rodage.
Je ne connais pas les quantités de masses filtrantes utiles, je laisse donc quelqu'un d'autre répondre, mais regarde bien que tes nouilles en céramique soient bien conçus pour une filtration biologique et non mécanique (porosité).

Tant que le pic de nitrite n'est pas passé il est difficile d'intervenir sur ton eau...
avatar
Bobby
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 289
Age : 44
Localisation : 92
Emploi : X
Date d'inscription : 02/11/2008

default Re: lancement aqua et nuage qui me ....

le Mar 27 Jan 2009 - 17:53
@N@ile a écrit:
et j ai passé sous leau les masse filtrante mais pas le quartz donc je pense que la boulette est a cette etape :##21:

en fait il faut attendre que ca parte seul ou bien il faut que je vide l aqua?
Le problème doit venir de là. Il faut attendre que les particules retombent maintenant... le changement d'eau retardera le cycle de l'azote.
avatar
N@ile
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 97
Age : 38
Localisation : montpellier
Emploi : around the world
Date d'inscription : 27/12/2007

default Re: lancement aqua et nuage qui me ....

le Mar 27 Jan 2009 - 18:20
ok merci mais il me semble quil faut 1/3 de chaque masse filtrante donc je dois etre en manque de mousse bleu et de ouate, je vais attendre d autres avis

et ma ceramique et bien une filtration bio (biomech de eheim)

je n ais pas mis de plantes encore donc ca viens peu etre de la (suposition)

merci de vos reactions
avatar
N@ile
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 97
Age : 38
Localisation : montpellier
Emploi : around the world
Date d'inscription : 27/12/2007

default Re: lancement aqua et nuage qui me ....

le Mar 27 Jan 2009 - 20:26
bonsoir a tous

un petit mess d un membre du staff me ferais du bien car la je sais plus koi faire :##21:
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: lancement aqua et nuage qui me ....

le Mar 27 Jan 2009 - 20:33
ne touche à rien, ça devrait passer.
Rien de catastrophique.

un effet nuageux peux aussi etre du à une prolifération de la population bactérienne

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
N@ile
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 97
Age : 38
Localisation : montpellier
Emploi : around the world
Date d'inscription : 27/12/2007

default Re: lancement aqua et nuage qui me ....

le Mar 27 Jan 2009 - 21:13
ok merci pour le conseil,
dois je introduire les plantes ou attendre ?
et pour les masses filtrantes ,je laisse comme ca ou bien j enleve un peu de ceramique pour mettre plus de ouate et mousse bleu

merci et bonne soirée a tous
david57
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 57
Age : 40
Localisation : arles
Emploi : technicien industrie chimique
Date d'inscription : 04/01/2009

default Re: lancement aqua et nuage qui me ....

le Mar 27 Jan 2009 - 21:29
Bonjour,

Tu as un voile blanc à la surface de ton bac??
Verifie peut être ton brassage, ou se situe le refoulement de ta pompe?? je te dis ça car j'ai eu même pb avec une pompe à trop faible débit (ce n'est pas ton cas apparemment) ... regarde tout de même si ton refoulement de pompe est bien placé
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: lancement aqua et nuage qui me ....

le Mar 27 Jan 2009 - 22:00
hhm pour moi un "nuage" n'est pas une "voiel blanc de surface" mais bon sait-on jamais.

Oui tu peux tout à fait mettre des plantes et arretes de tripoter ton filtre.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
N@ile
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 97
Age : 38
Localisation : montpellier
Emploi : around the world
Date d'inscription : 27/12/2007

default Re: lancement aqua et nuage qui me ....

le Mer 28 Jan 2009 - 12:25
OK merci ,

je vais mettre mes plantes bientot,
je souhaite introduire si mes parametres me le permette, un couple de rami,

mais je ne connais pas les plantes adaptées a leur millieu et surtout quel autre especes puis je introduire pour rester sur un bac qui reproduit leur millieu naturel

merci de vos reactions
bonne journée
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum