Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Que pensez-vous de cette algue ? le Ven 16 Jan 2009 - 9:31

okidoki69


Membre : Régulier
Membre : Régulier
Toutes mes plantes poussent bien meme trop bien.
Cependant une d'elle pousse tres vite mais sur ces vieilles feuilles: elle prend de l'algue noir.

Impossible de sans débarrasser sans couper les feuilles:





Sur internet j'ai trouvé un poste qui parlait de cette algue qui est peux etre du à un fort courant dans l'aquarium. Et en effet cette plante est a la sortie du filtre.

Au début je pensai au Phosphate mais je n'en ai pas. ##14

2default r le Ven 16 Jan 2009 - 18:31

Mick26


Membre : Habitué
Membre : Habitué
salut !!!

A tu aise.... charbon actife ou entie algue?

Si je ne me tronp pas pour survieller les algue(qu'elle ne vien pas)
il faut regader le phosphate, l'amoniac, nitrate, l'éclairage.

@+

3default Re: Que pensez-vous de cette algue ? le Ven 16 Jan 2009 - 22:00

auxia


Modératrice
Modératrice
Merci de faire des phrases compréhensible et surveiller l'orthographe

pour les algues:
quel est ton taux de NO3?
quel age a ton bac?
reçoit-il de la lumière du jour?
quel est son volume?
quel est ton éclairage? puissance, marque et modèle


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

4default Re: Que pensez-vous de cette algue ? le Sam 17 Jan 2009 - 0:38

pioupiouu


Membre : Habitué
Membre : Habitué
Ah bah ca tombe bien j'ai la même algue qui apparait !!

Et je pense aussi que c'est du peut-être à mon courant que j'ai changé récemment... , c'est le seul 'paramêtre' qui a été modifié dans mon bac !

Même si mon bac a moins de 6 mois et qu'il est normal qu'il y ait des poussées d'algues c'est pas terrible !

5default Re: Que pensez-vous de cette algue ? le Sam 17 Jan 2009 - 14:20

okidoki69


Membre : Régulier
Membre : Régulier
Oui cette algue est dûe à un fort courant, j'ai eu confirmation dans la section "Algue" du site.

C'est pour ca qu'il n'ya que cette plante de touché, il faut que je modifie la sortie du filtre qui est trop fort.

##18

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum