Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default démarrage d'un 136l brut... des algues... le Ven 16 Jan 2009 - 15:35

Gab


Membre : Habitué
Membre : Habitué
Bon, j'ai des algues qui démarrent...

Une photo pour illustrer...



Voilà les données...

136l brut... (je table sur 80/90l net)

éclairage 2 grolux sylvania (horticoles) (2x 18watts) (8500K)

1 sylvania aquastar de 25 watt 10000K (ça fait 61watt au total)

(je sais haute température de couleurs peut déjà être une explication)

sol nutritif sera flore depot.

t° 25° environ

dureté 26°GH (ça aussi ça peut être une explication)

Mise en eau le 4 janvier...

En outre, j'ai aussi une hygrophila qui blanchissait... donc hypothèse plausible: carence en fer... (clorose)

J'ai testé..; j'étais en dessous du minimum mesurable test VELDA moins de 0.2 mg/l

j'ai ajouté ferropol (20ml) et je mets chaque jour ferropol 24 (là, je mets 5 à 10 gouttes, car je ne parviens pas à être dans la fourchette 0.5/1.0mg/ml, je reste en dessous)

(je sais j'ai lu que c'était pas recommandé d'engraisser un aqua au démarrage)

j'ai ajouté pas mal de plantes à croissance rapide dont des élodéas en flottantes...

j'ai mis en service un petit système co2 à pastilles (sera co2 start) je mets une pastille par jour....

j'ai fait le choix du parti pris de travailler à faire encore pousser plus les plantes, plutôt que de limiter les algues...

j'espère que ça va donner...

Déjà, depuis les 3 jours que j'ajoute du fer, je vois mes hygrophila reverdir...

J'ai envie de baisser le GH car j'ai lu que l'eau très dure était défavorable à la plupart de mes plantes, et favorable aux algues...

mais l'aquarium étant en rodage, ce n'est pas trop recommandé de chager une partie de l'eau...

En fait, il faut que je cherche la solution la moins pire... Je suis en plein pic nitrites... j'ai quand-même envie de retirer 20l et de les remplacer par 20 l d'eau osmosée...

Voilà...

je pens e avoir été complet...

je pens eque dans mon cas, il n'y a pas une solution miracle... Il y a juste des mesure "moins pires"...

merci de m'avoir lu!!!

je vais déjà voir comment ça évolue avec les mesures prises...

En fait les algues colonisent principalement un vieux bois qui a déjà beaucoup servi... et aussi les feuilles crypto...

les plantes commencent à bien démarrer, j'espère qu'elles vont "gagner la compétition"



Dernière édition par Gab le Mer 11 Fév 2009 - 2:32, édité 1 fois

Gab


Membre : Habitué
Membre : Habitué
##04

personne pour me lire??? et donc à fortiori pour me répondre...

auxia


Modératrice
Modératrice
@Gab a écrit:

Voilà les données...

136l brut... (je table sur 80/90l net)

éclairage 2 grolux sylvania (horticoles) (2x 18watts) (8500K)

1 sylvania aquastar de 25 watt 1000K (ça fait 61watt au total)

(je sais haute température de couleurs peut déjà être une explication)

carrément !

il te faut un 6500K (life-glo, biolux, juwel natur)et un 4000K (sun glo, JBL solar tropic, juwel color, ...)



@Gab a écrit:dureté 26°GH (ça aussi ça peut être une explication)

t'es sur ?! c'est énorme !



@Gab a écrit:En outre, j'ai aussi une hygrophila qui blanchissait... donc hypothèse plausible: carence en fer... (clorose)

J'ai testé..; j'étais en dessous du minimum mesurable test VELDA moins de 0.2 mg/l

j'ai ajouté ferropol (20ml) et je mets chaque jour ferropol 24 (là, je mets 5 à 10 gouttes, car je ne parviens pas à être dans la fourchette 0.5/1.0mg/ml, je reste en dessous)

(je sais j'ai lu que c'était pas recommandé d'engraisser un aqua au démarrage)

plutot mettre des pastilles de fer JBL ferrotabs ou dennerle E15, en tout car arretes le ferropol, ferropol 24 tu peux maintenir



@Gab a écrit:j'ai mis en service un petit système co2 à pastilles (sera co2 start) je mets une pastille par jour....
perso je connais pas

@Gab a écrit:j'ai fait le choix du parti pris de travailler à faire encore pousser plus les plantes, plutôt que de limiter les algues...

j'espère que ça va donner...



@Gab a écrit:En fait, il faut que je cherche la solution la moins pire... Je suis en plein pic nitrites... j'ai quand-même envie de retirer 20l et de les remplacer par 20 l d'eau osmosée...

NON NON NON touche pa sà l'eau pendant le rodage !!! après tu si tu veux

Voilà...


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Gab


Membre : Habitué
Membre : Habitué
merci pour les réponses... oui la dureté, j'en suis sûr, malheureusement!!!

C'est pour ça que je parlais de remplacer une partie de l'eau par de l'osmosée...

je sais que c'est pas recommandé pendant le rodage, mais une dureté pareille c'est la cata pour cetraines plantes!!!!

Donc quitte à rallonger le rodage, je me demandais si je ne devrais pas soulager les plantes en diminuant la dureté...

On parle de 26°GH quand-même... Thumb down

C'est ça qui sort au robinet ici!!!!

Gab


Membre : Habitué
Membre : Habitué
Comment ça se fait que le Grolux qui est qualifié d'horticole a une t° de couleur de 8500K.... alors que la plupart des autres horticoles sont aux alentours de 4000K

Autre chose, je me demande si c'est réellement la T° de couleur qui est significative et pas plutôt l'étude réelle du spactre...

auxia


Modératrice
Modératrice
le Grolux est controversé ya des pour et des contre... je ne saurais t'en dire beaucoup plus

la température de couleur c'est un peu une représentation du spectre...



si tu changes de l'eau alors changes tout et reprends le cycle à 0 .


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum