Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

duomax


Membre : Nouveau
Membre : Nouveau
Voici 3 semaines que j'ai mis en eau mon aqua et moins d'une semaine que mes plantes sont dedans. Le problème est que je trouve mon GH trés élevé (et KH bas) et 1 variété de plante (je ne sais pas le nom, photo ci-dessous) commence à se tortiller un peu, les feuilles se fendent et quelques tâches brunes commencent à apparaitre.

Qu'est-ce qui se passe d'après vous? Je ne veux pas perdre mes plantes.. ##22

Mes paramètres sont:

Temp C: 26
PH: 6.4
Ammoniaque: 8mg/L
Nitrite: 0.25mg/L
Nitrate: 5mg/L
GH: 15 dkh
KH: 3 dkh

Aqua: 102L avec terreau aquatique et gravier d'aqua.
Éclairage: 1x 39W T5HO
Chauffage: 150W
Filtreur: Fluval 304 avec biomax et ouate.

Additif: Bactérie dé-nitrifiante Cycle de Hagen (aux 7 jours)

tessa


Membre : Régulier
Membre : Régulier
salut
en tout cas si je ne me trompe pas ta plante est une echinodrus et pour ce qui est de ton pb peut etre l'eclairage insuffisant ou trop je ne sais pas!
attend l'avis des specialites lol!

auxia


Modératrice
Modératrice
hello

Qu'as-tu comme modèle et marque de tube?
Tu as 1X/3,3L c'est faiblard, ton échino en demande un peu plus, il faudrait rajouter un tube


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum