Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default [130L-lOlo] 1ans apres le Dim 18 Jan 2009 - 22:20

lOlo14


Membre : Nouveau
Membre : Nouveau
Suite a ma présentation je vous présente mon bac, il s'agit donc d'un aquarium HAGEN Tropiquarium 88 de 130L, équiper d'une filtration biolife.

LE SOL

j'ai donc mis du substrat pour plantes, recouvert ensuite par du Quart naturel.



J'ai ensuite installer le décor "La ruine", et passer les
tuyaux de mon Buleur de marque Scheguo Optimal, apriori de bonne
qualité, et derrière tous ça, un répartiteur, diviser en 3. (qui au final ne sert a rien car ont m'as déconseiller de mettre un buleur avec des plantes)


Pour l'eau j'ai mis 60L d'eau déminéraliser, qui après avoir
vérifier m'ai revenu plus cher que de l'eau osmosé (1€ les 5L en jardinerie prés de chez moi), et j'ai compléter avec de l'eau du robinet, puis j'ai planter mes plantes (elle
venait d'arriver du matin), ensuite j'ai mis du produits TETRA AQUA
SAFE pour adapter l'eau du robinet, ainsi que du TETRA Florapride de l'engrais liquide!
(ont m'as dit par la suite que j'aurais du pas mettre de produits tout de suite)


Niveau éclairage j'ai changer mes néon qui était trop vieux pour des ACTIZOO Nominal TX 18W, il s'allume automatiquement a 11H et s'éteint à 23H,
j'aimerais aussi intégrer un éclairage a led bleu pou la nuits.



Mon premier test le lendemain de la mise en eau m'as donner:

(produits pas encore mis, et test bandelette)

-PH 7.6

-KH entre 6°d et 10° d

GH >10°d

NO2 0mg/L

NO3 0mg/L



Et pour illustrer tous ça voici les photos








Quelle population je peut envisager dans ce bac, je pense partir sur 3
Guppy mâle et 7 Guppy femelles, ainsi que 2 Ancistrus 1 mâle + 1
femelle (de préférence jeune), qu'est ce que je peut mettre qui aurais
plus ou moins les même caractéristiques

Merci de me donner vos avis conseils etc....

Tous ca c'était il y a une semaine, je vous post des photos prise aujourd'hui tout a l'heure



Dernière édition par lOlo14 le Ven 12 Mar 2010 - 22:27, édité 4 fois

http://www.5turbo.fr

2default Re: [130L-lOlo] 1ans apres le Dim 18 Jan 2009 - 22:36

auxia


Modératrice
Modératrice
Salut !!

Pas d'eau déminéralisée dans un aqua !! elle n'est pas produite de la meme manière que l'eau osmosée et donc impropre à l'aquario.

ensuite, pas de bulleur si tu plantes ton aqua.


PAs d'engrais liquide, avec un sol nutritif neuf, surtout avec si peu de plantes et pas difficiles en plus. n'en remet pas

les actizoo nominal TX ne sont pas adaptés à l'eau douce, ils sotn de 10 000K (température de couleur) ce qui est trop puissant. Il te faut un 6500K (biolux (très bonne qualité et pas cher en magasin bricolage, life-glo, arcadia freshwater) ou un 4000K (sun-glo, JBL solar tropic, arcadia original tropical...) si tu veux favoriser les plantes. enter 10 et 12h d'éclairage.

Vu ce volume: 1 seul ancistrus.

Sinon c'est un bon début ##06


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: [130L-lOlo] 1ans apres le Dim 18 Jan 2009 - 22:43

chrouchtoune


Membre : Habitué
Membre : Habitué
bonsoir

ton bac commence bien, il va surement rendre sympa le temps que les plantes s'étoffent un peu ##06

par contre concernant les plantes que tu as mis devant tes ruines, c'est dommage de les avoir placées là car elles vont normalement grandir beaucoup et en plus de couper la visibilité du bac vont te réduire ta notion de profondeur...Mais bon, c'est mon avis.

As-tu vérifié que tes pierres n'ataient pas calcaires? Si c'est le cas, elles risquent de te faire monter ton ph.
Concernant le bulleur, effectivement, il ne sert à rien vu que ton bac est planté mais laisse le en place, il servira un jour de haute température, ou dans le cas de grosse hausse de nitrates.

Les produits que tu as mis ne servent à rien dans un premier temps. Le tera safe sert a éliminer le chlore mais tu obtiens le meme résultat en laissant ton eau de robinet reposer pendant 24/48 h. Et puis ca ne te coutera rien. Mais bon, on a tous acheté ces produits à nos débuts ##27 Sinon, pour l'engrais sache qu'on déconseille généralement d'en mettre les premiers mois de la vie d'un aqua car ca profite surtout aux algues (qui seront d'ailleurs quasi-inévitables les premières semaines. Cane servira donc a rien de paniquer, elles partiront normalement aussi vite qu elles seront venues ##27 ) Garde le pour dans quelques mois, à la rigueur.

Et puis, dernier point, pou tes tests, prefere en général ceux en goutte, beaucoup plus fiable!

Voili-voilou pour ma part, les plus experimentés te conseilleront mieux lorsqu'ils te liront
Concernant tes achats, je vois que tu es du coin , tu comptes te fournir ou? Le scalaire? juste pour avoir une idée ##06
ah oui et puis bon je suis pas très fan des décors non-naturels mais bon ca c'est une affaire de gout perso

EDIT: doublée par Auxia

4default Re: [130L-lOlo] 1ans apres le Dim 18 Jan 2009 - 22:48

lOlo14


Membre : Nouveau
Membre : Nouveau
pour auxia:

Bon bas je voit que l'ont fait toujours des erreur, pour l'eau déminéraliser, j'avais cru savoir que c'était bon, mais je me suis tromper, le bulleur a était arrêter le lendemain de la mise en eau, pour les néons je suis vert car c'est les seuls qui était dispo dans le magasin ou je vais je n'avez donc pas trop le choix il s'allume automatiquement 12H par jour, pour l'engrais comme j'ai dit effectivement je n'aurais pas du en mettre... Malgré tous ca j'espere que ca ce passera bien ##15

pour chrouchtoune:

Les pierres sont prévu pour l'aquarium maintenant j'espère qu'elle ne sont pas calcaires, c'est de la pierre de laves il me semble, pour la plantes a gauche ont m'as fait la meme remarques, mais je voit pas ou la déplacer.... donc je pense la tailler pour qu'elle reste assez basse, enfin je verai bien au fur a mesure

A sinon pour le moment je vais a la Jardinerie de Bavent (celles de Louvigny)





Voila d'autre photos prise aujourd'hui



















Dernière édition par lOlo14 le Sam 31 Jan 2009 - 23:45, édité 1 fois

http://www.5turbo.fr

5default Re: [130L-lOlo] 1ans apres le Dim 18 Jan 2009 - 22:56

chrouchtoune


Membre : Habitué
Membre : Habitué
ok,

bon je vois que c'est bien parti alors!

sinon , concernant les plantes, tu peux essayer de les caler sur la partie droite de l'aqua histoir d'habiller la vitre. Mais a verifier que l'eclairage sera suffisant sinon elles auront tendance à se déporter vers le centre du bassin. Et puis tu peux aussi en mettre au pied du bac de filtration. Ca permettra de le cacher lorsqu'elles auront suffisamment poussées. Tout ca c'est toujours question de gout bien sur ##27

Par contre, je ne peux que rejoindre auxia concernant ton eclairage. N'étant pas adapté a l'eau douce, les algues apparaitront probablement voir inévitablement... Tu peux trouver sans souci des fluos adaptés sur la région caennaise ou encore sur le net. Pour moins cher d ailleurs.

Ils ont beaucoup de choix a la pepinière de Bavant sur les poissons et les plantes? je n'ai encore jamais eu l'occasion d'y passer.

6default Re: [130L-lOlo] 1ans apres le Dim 18 Jan 2009 - 23:29

lOlo14


Membre : Nouveau
Membre : Nouveau
@chrouchtoune a écrit:ok,

bon je vois que c'est bien parti alors!

sinon , concernant les plantes, tu peux essayer de les caler sur la partie droite de l'aqua histoir d'habiller la vitre. Mais a verifier que l'eclairage sera suffisant sinon elles auront tendance à se déporter vers le centre du bassin. Et puis tu peux aussi en mettre au pied du bac de filtration. Ca permettra de le cacher lorsqu'elles auront suffisamment poussées. Tout ca c'est toujours question de gout bien sur ##27

Par contre, je ne peux que rejoindre auxia concernant ton eclairage. N'étant pas adapté a l'eau douce, les algues apparaitront probablement voir inévitablement... Tu peux trouver sans souci des fluos adaptés sur la région caennaise ou encore sur le net. Pour moins cher d ailleurs.

Ils ont beaucoup de choix a la pepinière de Bavant sur les poissons et les plantes? je n'ai encore jamais eu l'occasion d'y passer.


Oui tu as raison je vais les mettre au pieds de la filtration ##24

Pour l'éclairage je suis vert car sur l'emballage c'est écrit: Nominal TX EAU DOUCE tube universel "Pousse-plantes"....
donc en gros c'est des connerie qu'il écrivent, je voulais pas attendre pour éviter que l'aquarium soit mal éclairer ##23

Pour la pépinière de bavent c'est pas mal mais n'as rien a voir avec la convivialité du scalaire, qui sur Caen doit etre l'un des meilleurs établissement.

http://www.5turbo.fr

7default Re: [130L-lOlo] 1ans apres le Dim 18 Jan 2009 - 23:46

Vida


Membre : Régulier
Membre : Régulier
Salut !

Pas mal ton aqua !

J'aime bien les plantes aussi.

Par contre, en ce qui concerne ton sol : c'est du quartz si j'ai bien compris. Or tu veux mettre des ancistrus, et le quatz est une matiere coupante ! Le sol risque de blesser les barbillons de tes ancitrus qui sont des poissons de fond.

Mais vu que personne n'a reagit a ce point, peu etre que ça passe.

Bonne continuation

édit:

j'ai trouvé un sujet parlant de ça :
http://www.forumaquario.org/les-poissons-f31/ancitrus-avec-quartz-t12599.htm

http://meublefa.tuga.fr/

8default Re: [130L-lOlo] 1ans apres le Lun 19 Jan 2009 - 10:44

lOlo14


Membre : Nouveau
Membre : Nouveau
merci donc pas d'ancistrus dans mon bac ##27

http://www.5turbo.fr

9default Re: [130L-lOlo] 1ans apres le Lun 19 Jan 2009 - 14:24

lOlo14


Membre : Nouveau
Membre : Nouveau
News du jour et besoin de vos avis!

Je viens d'apercevoir les premiers habitant de mon bac de minuscule escargots! c'est bon signe?
difficile a prendre en photos d'ailleurs tellement c'est petit: ##15



Mes plantes ont des taches marron, j'aimerais avoir votre avis car ça m'inquiète ##18












Dernière édition par lOlo14 le Sam 31 Jan 2009 - 23:45, édité 1 fois

http://www.5turbo.fr

10default Re: [130L-lOlo] 1ans apres le Lun 19 Jan 2009 - 14:40

chrouchtoune


Membre : Habitué
Membre : Habitué
salut,

oui, souvent pour les emballages des fluos, faut pas trop s'y fier...En règle général, vérifie surtout leur usage (horticole ou daylight) et le nombre de kelvin (de préférence un de 4000k et le second de 6500 afin que la lumière profite aux plantes et aux ecailles). Le reste, n'en tiens pas trop compte... ##07

Pour les escragots, ils viennent des plantes, donc c'est normal, ils serviront d'apéro quand tu empoissonneras le bac ##27 Faudra veiller par contre, une fois les ecailles présentes, qu'ils ne prolifèrent pas excessivement. Sinon ce sera signe de mauvais entretien du bac. Mais bon, tu verras ça en temps voulu. ##06

Sinon, il est normal que tes plantes "s'abiment" un peu, c'est le temps qu'elles s'enracinent correctement, ensuite elles repartiront de plus belles.
Je vois que tu as un peu d'algues qui commencent a apparaitre. C'est normal, elles ne devraient pas rester très longtemps.

Concernant les ancistrus, perso je n'ai pas relevé car tu n'es pas encore au stade de choix de la population. Mais il est vrai que le quartz est déconseillé pour toutes les populations a barbillons.Enfin tout dépend de sa granulométrie...

Autrement, je ne dirais pas que le scalaire est le meilleur etablissement de caen, loi de la, mais il est vrai qu il est celui qui propose le plus de choix en matière d'écailles! Niveau plantes, ils n'ont rien de fabuleux. Par contre, toujours bien regarder leurs bacs de présentation car j'ai souvent vu des animaux malades (et ca se voyait bien pourtant) se vendre sans scrupule... Par contre, contre toute attente, j'ai deja eu l'occasion d'acheter mes accessoires chez eux (ballast, fluo, ...) et bien moins cher que par chez moi. Parfois jusqu'a 10 euros de différence.
Toutefois, évite de demander conseil aux vendeurs là-bas au moins en ce qui concerne l'aquariophilie... ##23 niveau conseil, on repasse. Sans parler des animaux, meme sur les accessoires, certains n'y connaissent rien: "Ballast? euh qu'est ce que vous entendez par la?????" ..."ha oui la lumière? non non, il n'y a pas besoin de vérifier la puissance de vos ampoules ( ##22 ) c'est du standard"...Par contre, en ce qui concerne les reptiles, ils ont un spécialiste super ##06 mais bon, là c'est un autre sujet!

11default Re: [130L-lOlo] 1ans apres le Lun 19 Jan 2009 - 14:49

thomm64


Membre : Occasionnel
Membre : Occasionnel
tu a combien de watt declairage? pour combien de littres?

12default Re: [130L-lOlo] 1ans apres le Lun 19 Jan 2009 - 15:59

poupette


Membre : Occasionnel
Membre : Occasionnel
très joli bac , j'aime beaucoup !

et tes photos sont superbe , je suppose que tu as un bon appareil ?

13default Re: [130L-lOlo] 1ans apres le Lun 19 Jan 2009 - 16:09

kilou


Membre : Occasionnel
Membre : Occasionnel
Salut j'ai une question,

j'ai une decante sans pompe dedans je voulai savoir ton modele car je n'en trouve pas pres de chez moi,

et comme j'ai un 120L c'est a peu pres le meme volume.

Merci d'avance

14default Re: [130L-lOlo] 1ans apres le Lun 19 Jan 2009 - 19:06

auxia


Modératrice
Modératrice
tu peux trouver des tubes adaptés à un prix correct sur le boutique du forum:
biolux (= 6500K) + JBL solar tropic(=4000K)
http://www.zone-aquatique.com/Tubes_T8_pour_aquarium-sc11.html


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

15default Re: [130L-lOlo] 1ans apres le Lun 19 Jan 2009 - 22:24

lOlo14


Membre : Nouveau
Membre : Nouveau
@chrouchtoune a écrit:salut,

oui, souvent pour.......là c'est un autre sujet!

Merci pour tous ses conseils qui vont m'aider au fur et a mesure, j'ai suivi ce que tu m'as dit et j'ai repousser les plantes qui était devants la ruine, il sont maintenant sous mon système de filtration, j'ai hâte que ça pousse.

Photo:



Concernant mes plantes, je suis rentrer ce soir et j'ai regarder, il s'agit en faites d'algues brune qui recouvre la plantes donc j'ai cru lire sur le forum que c'était normal, mais est ce que je doit les nettoyé?

Pour le scalaire j'irai faire un tour au moment de l'achat de mes poipois!

@thomm64 a écrit:tu a combien de watt declairage? pour combien de littres?

si tu avait lu mon premier post ##06 tu aurait vu qu'il s'agit de 2x18W pour 130L BRUT


@poupette a écrit:très joli bac , j'aime beaucoup !

et tes photos sont superbe , je suppose que tu as un bon appareil ?

Je suis un grand amateur de photographie ce qui peut expliquer les photos!

Pour mon APN j'ai un Panasonic LUMIX DMC FX-30 qui fait de tres tres belle photos, mais j'aimerais me faire plaisir et passer au reflex, m'enfin vu les prix.....

@auxia a écrit:tu peux trouver des tubes adaptés à un prix correct sur le boutique du forum:
biolux (= 6500K) + JBL solar tropic(=4000K)
http://www.zone-aquatique.com/Tubes_T8_pour_aquarium-sc11.html

Merci je vais donc changer mon éclairage et commander les modeles que tu me préconise, et essayer de me faire rembourser les autres....

@kilou a écrit:Salut j'ai une question,

j'ai une decante sans pompe dedans je voulai savoir ton modele car je n'en trouve pas pres de chez moi,

et comme j'ai un 120L c'est a peu pres le meme volume.

Merci d'avance

Il s'agit du systeme de filtration biolife, qui était avec l'aquarium (hagen tropiquarium 88) si ça peut t'aider ##27


encore merci a tous le monde, l'aquariophilie me parait plus facile avec vous ##21



Dernière édition par lOlo14 le Sam 31 Jan 2009 - 23:46, édité 1 fois

http://www.5turbo.fr

16default Re: [130L-lOlo] 1ans apres le Mer 21 Jan 2009 - 21:48

lOlo14


Membre : Nouveau
Membre : Nouveau
Je me prépare a commander mes nouveaux tubes T8 en même temps je vais acheter une mallettes de test mais j'hésite entre deux modèles La mallette "JBL test combi set" (5 test differents) et la mallette "Sera Aqua-test Box" (9 test différents)!

http://www.5turbo.fr

17default Re: [130L-lOlo] 1ans apres le Mer 21 Jan 2009 - 21:48

Darkjoker


Membre : Accro
Membre : Accro
re,

prends la plus complete : gh,kh,ph,no2,no2, fer si tu as dedans ....

http://s21.bitefight.fr/c.php?uid=20193

18default Re: [130L-lOlo] 1ans apres le Mer 21 Jan 2009 - 21:57

lOlo14


Membre : Nouveau
Membre : Nouveau
@Darkjoker a écrit:re,

prends la plus complete : gh,kh,ph,no2,no2, fer si tu as dedans ....

La Sera box: 44€
valeur du pH
dureté globale
dureté carbonatée
ammonium/ammoniac
nitrite
nitrate
phosphate
fer
cuivre


La JBL box 42€
pH (3-10)
Fe
KH
NO2
NO3

http://www.5turbo.fr

19default Re: [130L-lOlo] 1ans apres le Mer 21 Jan 2009 - 22:07

Darkjoker


Membre : Accro
Membre : Accro
re,

perso j ai du jbl et du sera , ils sont bon tout les 2 ...

donc pour le prix prend celle qui a le plus de tests .. la sera box

http://s21.bitefight.fr/c.php?uid=20193

20default Re: [130L-lOlo] 1ans apres le Mer 21 Jan 2009 - 22:10

lOlo14


Membre : Nouveau
Membre : Nouveau
@Darkjoker a écrit:re,

perso j ai du jbl et du sera , ils sont bon tout les 2 ...

donc pour le prix prend celle qui a le plus de tests .. la sera box

Ok merci de l'infos

http://www.5turbo.fr

21default Re: [130L-lOlo] 1ans apres le Ven 23 Jan 2009 - 22:51

lOlo14


Membre : Nouveau
Membre : Nouveau
J'ai efin commander mes 2 nouveaux tubes comme me l'as conseiller AUXIA, j'en ai profiter pour acheter le JBL combi set pour les test d'eau qui sont précis comme ca.

Je me suis aperçu d'un gros soucie, j'ai lu sur le forum qu'il ne fallait pas prendre de l'eau du robinet a partir du moment ou ont a un adoucisseur, et c'est mon cas, donc j'espère que mon eau ne sera pas trop mauvaises... D'après les test en bandelettes ca avait l'air d'aller, mais bon attendons de recevoir les test gouttes.

A sinon mon aquarium est de plus en plus envahit par les algues, qui commence a me faire peur... J'aimerais avoir vos avis, en espérant qu'aprés avoir changer les tubes ca change...












http://www.5turbo.fr

22default Re: [130L-lOlo] 1ans apres le Ven 23 Jan 2009 - 22:55

chrouchtoune


Membre : Habitué
Membre : Habitué
bonjour,

vu que ton bac est jeune, je pencherais pour que ce soit normal. en plus tu n'avais pas les néons adéquats donc bon ca ira mieux lorsque les nouveaux seront mis en place.

Ces algues ne devraient pas perdurer dans le temps, et devraient vite disparaitre (compte 2/3 semaines quand meme). Ton bac ne recoit pas la lumiere directe du soleil?

23default Re: [130L-lOlo] 1ans apres le Ven 23 Jan 2009 - 22:55

auxia


Modératrice
Modératrice
salut

changer les tubes fera du bien, et ne plsu utiliser d'eau passant par adoucisseur aussi !


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

24default Re: [130L-lOlo] 1ans apres le Ven 23 Jan 2009 - 23:03

lOlo14


Membre : Nouveau
Membre : Nouveau
@chrouchtoune a écrit:Ton bac ne recoit pas la lumiere directe du soleil?

Je croit qu'il doit il y avoir de la lumières qui passent dans un coin en début d'après midi faudrait que je vérifie.. Mais si ca vient de la bas j'aurais toujours des algues ##23

http://www.5turbo.fr

25default Re: [130L-lOlo] 1ans apres le Ven 23 Jan 2009 - 23:07

thomm64


Membre : Occasionnel
Membre : Occasionnel
petite info si ca peut aider :
j'ai eu des algues brunes dans mon aqua de 120L j'ai effectuer ceci :
augmenter la temperature à 27° (avant elle était a25°)
diminuer le debit de la pompe à 200L/H (elle était à 600L/H)
bien siphoner le fond de l'aquarium
rajouter un neon de 18W (jen avait 30 a l'origine)

depuis rien n'est revenu!!!
plus une seule tache marron donc je suppose que une de ces actions a fait disparaitres ces algues...


voila j'espere que ca aidera qqun

bon courage

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum