Partagez
Aller en bas
avatar
Vava74
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 333
Localisation : Rhônes-Alpes
Emploi : Etalonneuse numérique
Date d'inscription : 31/10/2008

default Algues vertes

le Mar 20 Jan 2009 - 19:19
Re,
Après avoir stabiliser mon eau de 60L, les algues brunes sont parties et des vertes ont apparues (certes en moins grande quantité). Pourquoi sont-elles là ? Qulles sont les conséquences de leur présence ?
Je rappelle que je n'ai pas de substrat et la seule plante est ma cladophora. J'ai un epalzeo et 3 crevettes japonica.
Voilà mes paramètres d'eau d'il ya 5 jours (je change 10L demain comme toutes les semaines):
No3-: 0
No2-: 0
GH: 8°d
Kh: 10°d
ph: 7.2
Cl2: 0
avatar
Sarti47
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1246
Age : 28
Localisation : Bordeaux
Emploi : Emploi
Date d'inscription : 15/11/2007
http://www.justbritney.fr

default Re: Algues vertes

le Mar 20 Jan 2009 - 20:23
NO3 à 0? J'ai du mal à y croire...

L'apparition de ce type d'algue est normale dans les 6iers mois de la vie du bac.
Donc enlève-les à la main au fur et à mesure. ;-)

Si dans 6 mois elles y sont toujours, alors là oui il y a un problème.
avatar
Astaroth
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2886
Age : 28
Localisation : Belgique(Mons)
Emploi : Etudiant Forêt&Nature 2e BAC
Date d'inscription : 07/12/2006

default Re: Algues vertes

le Mar 20 Jan 2009 - 20:28
NO³ = Impossible :##12: alors juste de l'eau sans matière vivante dans l'aqurium


Sinon ne t'en fait pas pour les algues vertes, c'est tout à fait normal c'est une preuve que l'aquarium commence à se stabiliser. Elles partirons petits à petits quand les plantes pousseront ( donc nécessiste engrais, CO² + lumiere de bonne qualité )

_________________
\Juwel Record 60/




Bien planté:
Crypto,Rotala,Cladophora,Vallisnerie,Anubias,Myriophyllum,Ceratophyllum,Vesicularia.

Population:
-40 Red cherry
-Population de guppy bleu du Japon
-Planorbe,melanoides, physe
avatar
Vava74
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 333
Localisation : Rhônes-Alpes
Emploi : Etalonneuse numérique
Date d'inscription : 31/10/2008

default Re: Algues vertes

le Mar 20 Jan 2009 - 20:58
Euh ce sont des bandelettes ^^ (alors "0" c'est "proche de")
En effet le cycle de l'eau a débuté en août de l'année dernière mais je n'ai pas de plante (sauf mon algue apprivoisée ^^). Aucun poisson ne les mange ? Mon epalzeo ne s'en nourrit-il pas ?
avatar
SysTaK
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1068
Age : 36
Localisation : Roques (31)
Emploi : Développeur Web
Date d'inscription : 08/11/2008

default Re: Algues vertes

le Mar 20 Jan 2009 - 21:18
Salut,

Mon epalzeo ne s'en nourrit-il pas ?
C'est lequel des 2 que tu possèdes ? Celui-là ou celui-ci ? (photos plus bas dans les fiches)

What a Face

_________________
Non à la vente en boite des poissons vivants !
Signez la pétition
avatar
Vava74
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 333
Localisation : Rhônes-Alpes
Emploi : Etalonneuse numérique
Date d'inscription : 31/10/2008

default Re: Algues vertes

le Mar 20 Jan 2009 - 21:38
Ben je penche plus pour un kalopterus mais le problème c'est que je ne sais pas parce qu'il a le comportement du siamensis. On avait débattut sur sa race mais rien n'est sûr.
avatar
SysTaK
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1068
Age : 36
Localisation : Roques (31)
Emploi : Développeur Web
Date d'inscription : 08/11/2008

default Re: Algues vertes

le Mer 21 Jan 2009 - 13:30
Il y en a un qui effectivement mange les algues (dans la limite du raisonnable), et l'autre qui en mange mais uniquement étant jeune. Lorsqu'il arrive à l'âge adulte, le kalopterus ne s'en nourrit plus.

_________________
Non à la vente en boite des poissons vivants !
Signez la pétition
avatar
Vava74
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 333
Localisation : Rhônes-Alpes
Emploi : Etalonneuse numérique
Date d'inscription : 31/10/2008

default Re: Algues vertes

le Mer 21 Jan 2009 - 18:21
Mon kalopterus a 6 mois tout au plus. Il est encore jeune non ? Il en mange mais franchement peu: que lorsqu'il reste sur sa faim. J'ai testé mon eau avant de changer 10L: les paramètres ne changent pas sauf le Kh qui augmente légèrement. Les algues peuvent-elles provenir tout simplement de ma cladophora ?
avatar
Vava74
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 333
Localisation : Rhônes-Alpes
Emploi : Etalonneuse numérique
Date d'inscription : 31/10/2008

default Re: Algues vertes

le Ven 20 Fév 2009 - 14:14
Re,
Mon aquarium se remplit vite d'algues vertes. Je rappelle que la seule plante c'est ma cladophora trouée(va savoir pourquoi... changement de température brusque ?) mes crevettes y logeaint jusqu'à ce que je ficelle pour qu'elle cicatrise. Mes crevettes japonica (les 3) arrêtent pas de muer et mon kalopterus grandit tout doucement aucune autre population ! Mes paramètres ne changent pas, toujours le même changement d'eau. L'aquarium a été mis en eau en août 2008. Voilà les paramètres actuels:
No3-: 0
No2-: 0
Gh: 8°d
Kh: 6°d
pH: 7.2
Cl2: 0

Je réitère ma question: est-ce à cause de ma cladophora "trouée" ? Sachant que je nettoie mon aquarium avec un aspi de fond et changement de ouate toute les semaine( elle est remplie d'algues).
avatar
zebulon
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1126
Localisation : rhone alpes
Emploi : pour moi
Date d'inscription : 26/03/2008

default Re: Algues vertes

le Ven 20 Fév 2009 - 20:53
saluuuut :##07:
jamais vu ou entendu dire q'une cladophora donnait des algues :##19: :##12:
par contre elle consomme pas mal de nitrate

tu dit rien sur ton eclairage ni sur la filtration car a mon avis le prob vient de la ( sauf erreur de maintenance )
avatar
Vava74
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 333
Localisation : Rhônes-Alpes
Emploi : Etalonneuse numérique
Date d'inscription : 31/10/2008

default Re: Algues vertes

le Mar 24 Fév 2009 - 18:31
Même si il ya quelques morceau (très fins) de cladophora qui se baladent? Comment sait-on si notre cladophora meurt ?
Mon éclairage est un Sylvania Standard F15W-54765, d'origine de l'aquarium depuis son achat en août 2008.
J'ai des algues brunes en bas et des vertes tout en haut de l'aquarium.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum