Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
seb62
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 100
Localisation : saint omer capelle
Emploi : maitrise
Date d'inscription : 27/03/2008

default problème débit filtre externe

le Ven 23 Jan 2009 - 11:07
Bonjour à tous

C'est un filtre externe JEBAO 750L/H
Je ne comprends pas pourquoi le débit est presque nul. Si je dois nettoyer le moteur, le débit est normal pendant 4 à 5 jours et après plus rien. Est ce un fonctionnement normal ou non?

Merci

_________________
200L octogonal, 4x24W, filtre externe Jabeo 503, chauffage Newatt 250W, [Signature éditée par la modération]
jonny_ftm
Aquariophile avancé
Aquariophile avancé
Masculin Nombre de messages : 827
Age : 42
Localisation : Suisse
Emploi : Santé, passionné de watercooling et là d'aquariophilie...
Date d'inscription : 19/08/2008

default Re: problème débit filtre externe

le Ven 23 Jan 2009 - 11:38
Si ça marche au départ, c'est que le filtre se colmate plus vite que prévu.

Il faudra nous donner plus d'infos:
- disposition des éléments filtrants dans le sens de passage de l'eau
- comment tu nettoye
- y a-t-il des brins de mousse de java ou de la Bacopa qui partent dans ton filtre...


Sinon, pour ta population, c'est assez déséquilibré dans un 200L, qui de plus est octagonale.
- 3 poissons de banc et les bancs sont en nombre insuffisant: y aura trop de concurrence, les plus faibles ne pourront pas manger, vont être malade ou mourir. Vaut mieux un banc bien peuplé que 3 bancs sous peuplé: stress +++ sur tes poissons
- 3 corydoras: poissons grégaires, 6-8 minimum, sinon stress et pas comportement ideal
- 2 ancistrus: en éspérant que c'est ceux de petite taille et pas deux males ou deux femelles
- 1 otocinclus: le pauvre, que fait-il dans ton bac? manger les algues? A lui seul il va s'ennuyer a mourir et ne mangera pas plus que sa taille

_________________
Bac : Evasion 120 230L, planté, 14.08.08
Eclairage : 4x54W T5 Lumilux De Luxe 965, 45 LED orange/ambre nocturne
Poissons, sous-peuplé : 1 ancistrus, 8 corydoras trilineatus, 5 Tateurndina, 1 couple Apisto C., 3 C. Siamensis, 2 Neritina, plein de Red Cherry
Filtre : Eheim 2028, Tunze Nanostream 6055
CO2: Dennerle Classic Pro+PH Mètre
Engrai: Tropica MasterGrow, KNO3, KH2PO4, K2SO4
seb62
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 100
Localisation : saint omer capelle
Emploi : maitrise
Date d'inscription : 27/03/2008

default Re: problème débit filtre externe

le Ven 23 Jan 2009 - 21:53
Voici la disposition des éléments filtrants
céramique-mousse bleue-mousse blanche

Dans ma canne de rejet, je retrouve quelques reste de plante.

Je nettoie le rotor et le conduit avec une peitie brosse ronde.

Pour la population, c'est arrivé par accident car j'ai perdu des poissons et pour les néons, c'est le vendeur qui s'est planté.

_________________
200L octogonal, 4x24W, filtre externe Jabeo 503, chauffage Newatt 250W, [Signature éditée par la modération]
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: problème débit filtre externe

le Ven 23 Jan 2009 - 22:01
re,
pour le sens de filtration c est :

aspiration =} mousse bleue =} perlon =} nouilles ceramiques et l eau repart dans l aqua ....

_________________
http://s21.bitefight.fr/c.php?uid=20193
merci pour le clic Wink
bonjour et merci font partie de la politesse ............
si tu as du stress , regarde tes poissons ........
60l specifique red cherry, neritina



bertrand.c.d
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : oignies
Emploi : conducteur specialisé
Date d'inscription : 04/12/2008

default re

le Ven 23 Jan 2009 - 22:25
salut
tes tuyaux sont peut etre sales
seb62
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 100
Localisation : saint omer capelle
Emploi : maitrise
Date d'inscription : 27/03/2008

default Re: problème débit filtre externe

le Sam 24 Jan 2009 - 8:38
@bertrand.c.d a écrit:salut
tes tuyaux sont peut etre sales

Non, je les ai nettoyé. C'est bien le rotor qui s'encrasse très vite, mais pourquoi?

_________________
200L octogonal, 4x24W, filtre externe Jabeo 503, chauffage Newatt 250W, [Signature éditée par la modération]
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: problème débit filtre externe

le Sam 24 Jan 2009 - 12:59
re,

peut etre trop de nourriture
ou trop de saleté dans le fond du bac ...

_________________
http://s21.bitefight.fr/c.php?uid=20193
merci pour le clic Wink
bonjour et merci font partie de la politesse ............
si tu as du stress , regarde tes poissons ........
60l specifique red cherry, neritina



Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum