Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
jerem59
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 79
Localisation : lille
Emploi : cudl
Date d'inscription : 01/11/2006

default probleme de pompe

le Ven 3 Nov 2006 - 8:42
quand jai nettoyé ma pompe le filtre je les remie et la plein de merde et sortir de la pompe et que je doit faire il a des morceau dans leau vous nettoyé comment vaux pompe vous la laisse branché ou pas
avatar
michel5
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 68
Age : 62
Localisation : marbache
Emploi : agent de maitrise
Date d'inscription : 29/10/2006

default Re: probleme de pompe

le Ven 3 Nov 2006 - 11:34
Bonjour Jerem59

bienvenue à toi sur ce forum
le filtre est-il intérieur ou exterieur?
depuis quand est-il en service?et quel est le volume de l'aqua?
Michel
avatar
aqua357
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4011
Age : 24
Localisation : Douai / Nord
Emploi : lycéen
Date d'inscription : 28/08/2006
http://les2potesdu59500.skyrock.com/

default Re: probleme de pompe

le Ven 3 Nov 2006 - 11:39
jerem59:
si s'est une qui se met a linterieure alor :
peut tu demonter ta pompe ? pour acceder a la turbine ...

si oui , alor il te faudra juste la passer a l'eau claire !

netoi aussi les tuyeau !

mais pas toutes les semaines ! tout les mois sa devrait aller !
avatar
Xerox
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1083
Age : 26
Localisation : Liège, Belgique
Emploi : Téléopérateur
Date d'inscription : 08/07/2006

default Re: probleme de pompe

le Ven 3 Nov 2006 - 11:52
+1 pour Aqua !

J'ai eut le même problème il y a quelques jours, elle ne démarrait même plus Confused C'est une pompe pour un filtre intérieur et elle est impossible à démonter. J'ai donc placé la pompe dans de l'eau chaude et je l'ai fait tourné pendant quelques minutes. Je sais que ce n'est pas la meilleure solution, mais je pense que c'était la seule. Wink
Un chose à ne jammais faire, c'est nettoyer les ailettes à l'air comprimé ou à la haute pression. Tu ferai griller le moteur.

Petite précision au passage, tu aurait dù poster ton message dans "cuve, matériel et décor" Wink

Cordialement, Wink
avatar
jerem59
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 79
Localisation : lille
Emploi : cudl
Date d'inscription : 01/11/2006

default dsl

le Ven 3 Nov 2006 - 16:24
dsl de pas lavoir mi au bonne endroit
merci pour les reponse je vais essay demain parke la je part au foot et je rentre se soir je fait sa demain et je vous dit koi merci encore

édité par flipper: un petit effort sur l'orthographe et langage SMS...merci. Wink
avatar
oclementine
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 385
Localisation : paris
Emploi : kiné
Date d'inscription : 10/10/2006

default Re: probleme de pompe

le Ven 3 Nov 2006 - 18:36
souvent un probleme de tartre essaie de la faire tremper dans du vinaigre blanc et apres une fois debloquee fais la fonctionner dans le vianigre n oublie pas de bien la rincer a l eau claire avant de la remettre dans l aquarium
avatar
jerem59
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 79
Localisation : lille
Emploi : cudl
Date d'inscription : 01/11/2006

default slt

le Sam 4 Nov 2006 - 10:02
bonjour jai fait la pompe se matin je les fait tourné dans leau chaude et sa recommencé mais il en n'avait boucoup moin que hier je les laissé 5 min je devrait la laissé plus loin temp je pence ou je doit faire autre chose
avatar
aqua357
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4011
Age : 24
Localisation : Douai / Nord
Emploi : lycéen
Date d'inscription : 28/08/2006
http://les2potesdu59500.skyrock.com/

default Re: probleme de pompe

le Sam 4 Nov 2006 - 10:04
jerem59 :

s'est quoi comme pompe ?
avatar
jerem59
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 79
Localisation : lille
Emploi : cudl
Date d'inscription : 01/11/2006

default pompe

le Sam 4 Nov 2006 - 11:49
cest une rena filstar cest une pompe a interieur et je lavait eu avec mon aquarium quand je les acheté
avatar
Ju
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 429
Age : 38
Localisation : Seychelles
Emploi : Ingénieur agronome - horticulteur
Date d'inscription : 11/07/2006

default Re: probleme de pompe

le Sam 4 Nov 2006 - 12:01
Hello,
Pour nettoyer mes pompes, je les démonte complètement et les nettoye avec des petits brosses ou des coton-tiges.

Ju
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: probleme de pompe

le Sam 4 Nov 2006 - 12:11
bonjour,

j'avais ce filtre dans mon ancien aquarium , et il est entièrement démontable. J'avais aussi ce problème de rejets au redémmarage de la pompe..
Pour un bon nettoyage , Il faut enlever la partie cylindrique qui sert pour le débit en tirant assez fort dessus , puis enlever le cache transparant pour acceder a l'interieur de la sortie d'eau du filtre.
Il faut enlever aussi la "turbine" a ailette qui n'est maintenue que par élèctro aimant et bien là rincer , ainsi que son logement.
Il se peut aussi que la pompe ne se lançe pas quand tu vas la rebrancher....soit tu tapotes sur la "carcasse du filtre , soit tu relançes manuellement l'ailette et tu assembles ensuite les 2 parties du filtre (logement des masses filtrantes + la partie moteur)
bye. salut

_________________

Aquariophilie
avatar
jerem59
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 79
Localisation : lille
Emploi : cudl
Date d'inscription : 01/11/2006

default ok

le Sam 4 Nov 2006 - 12:24
ok merci je vais essay sa la prochaine fois kan je verai le filtre sale merci bocoup
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum