Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème avec cette Plante!! le Dim 25 Jan 2009 - 16:07

poussin95


Membre : Régulier
Membre : Régulier
Bonjour,

Est-ce que quelqu'un peut m'aider?

Je ne connais pas du tout le nom de cette plante si quelqu'un connais son nom merci et j'ai l'impression qu'elle ne va pas bien du tout!!

Que faut-il que je fasse? faut-il la retiré?

j'ai mis mon aqua en eau le 19.01.2009 et il n'y a qu'elle qui ne va visiblement pas très bien !!les autres plantes vont très bien ##17

Je ne connais pas du tout les paramètres de mon eau, pas de produites pour le moment

Merci d'avance pour vos réponses


2default Re: Problème avec cette Plante!! le Dim 25 Jan 2009 - 16:42

auxia


Modératrice
Modératrice
hello

il s'agit d'une cryptocoryne, c'est une plante facile à condition d'avoir un sol nutritif ou une boulette d'engrais au pied.

Il est très très courant chez les crypto, d'avoir une phase d'adaptation où les feuilles "fondent", il ne faut pas y toucher, meme si il n'ya plus rien.
Des nouvelles feuilles adaptées aux paramètres vont se faire. Elles n'aiement pas trop les changements, c'est tout. Il faut juste qu'elle s'habitue.

As-tu bien enlevé toute la mousse qui était au pied lors de la vente?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: Problème avec cette Plante!! le Dim 25 Jan 2009 - 17:08

poussin95


Membre : Régulier
Membre : Régulier
@auxia a écrit:hello

il s'agit d'une cryptocoryne, c'est une plante facile à condition d'avoir un sol nutritif ou une boulette d'engrais au pied.

Il est très très courant chez les crypto, d'avoir une phase d'adaptation où les feuilles "fondent", il ne faut pas y toucher, meme si il n'ya plus rien.
Des nouvelles feuilles adaptées aux paramètres vont se faire. Elles n'aiement pas trop les changements, c'est tout. Il faut juste qu'elle s'habitue.

As-tu bien enlevé toute la mousse qui était au pied lors de la vente?

Ah ok !! oui j'ai bien retiré la mousse, je ne vais donc pas y touché alors !!merci pour ta réponse

Par contre j'ai une question stp, je constate que de temps en temps il a de tout petits vers blancs de quelques mm dans l'aqua de quoi peut il sagir? je ne peux pas prendre de photo je n'ai pas l'appareil pour ;-(

merci

4default Re: Problème avec cette Plante!! le Dim 25 Jan 2009 - 17:38

auxia


Modératrice
Modératrice
il ya des chances pour que ce soit des planaires, si je ne me trompe pas , ils se feront manger par les poissons.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

5default Re: Problème avec cette Plante!! le Sam 31 Jan 2009 - 12:56

poussin95


Membre : Régulier
Membre : Régulier
@poussin95 a écrit:
@auxia a écrit:hello

il s'agit d'une cryptocoryne, c'est une plante facile à condition d'avoir un sol nutritif ou une boulette d'engrais au pied.

Il est très très courant chez les crypto, d'avoir une phase d'adaptation où les feuilles "fondent", il ne faut pas y toucher, meme si il n'ya plus rien.
Des nouvelles feuilles adaptées aux paramètres vont se faire. Elles n'aiement pas trop les changements, c'est tout. Il faut juste qu'elle s'habitue.

As-tu bien enlevé toute la mousse qui était au pied lors de la vente?

Ah ok !! oui j'ai bien retiré la mousse, je ne vais donc pas y touché alors !!merci pour ta réponse

Par contre j'ai une question stp, je constate que de temps en temps il a de tout petits vers blancs de quelques mm dans l'aqua de quoi peut il sagir? je ne peux pas prendre de photo je n'ai pas l'appareil pour ;-(

merci

Bonjour,

Je reviens car ma plante ne se porte pas mieux...c'est même de pire en pire alors que les autres plantes se portent très bien!!

Dois-je vraiment attendre et là laissé dans l'aqua??



Merci pour vos réponses

6default Re: Problème avec cette Plante!! le Sam 31 Jan 2009 - 15:18

auxia


Modératrice
Modératrice
salut

l'adaptation dure bien 3semaines, donc bon tu ne risque pas grand chose à la laisser.

Tu as bien enlever la laine de roche qui était aux racines lors de l'achat?

ce qui m'intrigue c'est ces espèces de filaments blancs au pieds.
Tu pourrais me les décrire? est-ce que ça s'enlève?

car à part ça, elle a pas l'air mal sur la photo en tout cas.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

7default Re: Problème avec cette Plante!! le Sam 31 Jan 2009 - 17:02

poussin95


Membre : Régulier
Membre : Régulier
@auxia a écrit:salut

l'adaptation dure bien 3semaines, donc bon tu ne risque pas grand chose à la laisser.

Tu as bien enlever la laine de roche qui était aux racines lors de l'achat?

ce qui m'intrigue c'est ces espèces de filaments blancs au pieds.
Tu pourrais me les décrire? est-ce que ça s'enlève?

car à part ça, elle a pas l'air mal sur la photo en tout cas.

Bonjour,

Vi vi j'ai bien retiré la laine de roche qui était aux racines, en fait la plante se décompose, les filaments blancs correspondent aux tiges et feuilles qui se décomposent
Ça se retire, mais lorsque je le fait ça se disperse dans l'eau forcement donc je n'ai pas insisté.

Et effectivement elle n'a pas l'air mal comme ça a premiere vue mais les feuilles et tiges disparaissent les unes après les autres!!

Pas facile d'expliqué...he he je ne sais pas si je suis très claire!!??

Bon désolée je n'arrive pas a mettre de photo de ma plante le premier jour!!!lol si tu veux j'essayerai de mettre une photo!!

8default Re: Problème avec cette Plante!! le Sam 31 Jan 2009 - 17:46

auxia


Modératrice
Modératrice
Ok, il se passe ce que je t'ai expliqué au début. laisse la faire.

Il est très très courant chez les crypto, d'avoir une phase d'adaptation où les feuilles "fondent", il ne faut pas y toucher, meme si il n'ya plus rien.
Des nouvelles feuilles adaptées aux paramètres vont se faire. Elles n'aiement pas trop les changements, c'est tout. Il faut juste qu'elle s'habitue


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

9default Re: Problème avec cette Plante!! le Sam 31 Jan 2009 - 19:13

ToM


Membre : Nouveau
Membre : Nouveau
j'ai eu le même probleme avec mon crypto ##07

si ça persiste essaye de verifier ton taux de fer. En ce qui me concerne j'en manquai du coup fer + easy carbo et le crypto revit ##06

10default Re: Problème avec cette Plante!! le Dim 1 Fév 2009 - 9:55

poussin95


Membre : Régulier
Membre : Régulier
@ToM a écrit:j'ai eu le même probleme avec mon crypto ##07

si ça persiste essaye de verifier ton taux de fer. En ce qui me concerne j'en manquai du coup fer + easy carbo et le crypto revit ##06

Bonjour,

Merci pour ta réponse, cet aprem de toute façon je vais voir ma "vendeuse" je vais faire testé mon eau par curiosité car je dois normalement attendre encore 1 semaine (d'ailleurs je vais mettre une autre question mais pas dans cet catégorie mais concernant l'eau ;-)) et lui demandé pour la plante ce qu'elle en pense je vous tiens au courant !!
a bientot

11default Re: Problème avec cette Plante!! le Jeu 5 Fév 2009 - 10:30

poussin95


Membre : Régulier
Membre : Régulier
Bonjour,

Alors pour info, ça peu aider quelqu'un !!

Il ne reste plus que 3 tiges sur ma plante ##23 Mais.... car il y a un mais!!! Elle s'adapte a mon bac...comme cela m'a été dit précédemment

Elle fait plein de pousses!! trop cool ##17

Je n'ai pas un super appareil photo mais si j'y arrive je vous mettrai une photo ##27

A++ Merci encore pour vos infos à tous

12default Re: Problème avec cette Plante!! le Jeu 5 Fév 2009 - 11:33

auxia


Modératrice
Modératrice
AAAAAAH tu vois !!

la patience... toujours la patience....... ##06 ##06

je suis contente pour toi


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

13default Re: Problème avec cette Plante!! le Jeu 5 Fév 2009 - 12:28

poussin95


Membre : Régulier
Membre : Régulier
@auxia a écrit:AAAAAAH tu vois !!

la patience... toujours la patience....... ##06 ##06

je suis contente pour toi

Bonjour,

Ben moi aussi..hé hé bien contente elle est un peu rachitique pour le moment...mais ça pousse



Désolée je peux pas faire avec mon appareil photos !!!mais ça donne une idée ##17

14default Re: Problème avec cette Plante!! le Jeu 5 Fév 2009 - 12:30

auxia


Modératrice
Modératrice
Oui c'est super !


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

15default Re: Problème avec cette Plante!! le Jeu 5 Fév 2009 - 14:58

jeanpopol


Membre : Occasionnel
Membre : Occasionnel
Cryptocorine Moelhmanii

Exigences : Lumière faible, apport régulier d'engrais liquide, sol "aéré" (preferer le quartz au sable)

16default Re: Problème avec cette Plante!! le Jeu 5 Fév 2009 - 15:04

poussin95


Membre : Régulier
Membre : Régulier
@jeanpopol a écrit:Cryptocorine Moelhmanii

Exigences : Lumière faible, apport régulier d'engrais liquide, sol "aéré" (preferer le quartz au sable)

Bonjour,

Merci pour l'info, a priori elle reprends tranquillement..alors je l'a laisse faire sont truc et pi ben on verra ##27

merci

17default Re: Problème avec cette Plante!! le Jeu 5 Fév 2009 - 21:27

chelydros


Membre : Accro
Membre : Accro
Bonjour
si le collet n'avait pas été enterré,la plante ne serait pas abimée.Elle a réagi,pour ne pas mourrir!
Pensez y !!
A bientot

18default Re: Problème avec cette Plante!! le Jeu 5 Fév 2009 - 22:36

poussin95


Membre : Régulier
Membre : Régulier
@chelydros a écrit:Bonjour
si le collet n'avait pas été enterré,la plante ne serait pas abimée.Elle a réagi,pour ne pas mourrir!
Pensez y !!
A bientot

Bonsoir,

Je pense qu'une explication serai la bienvenue, car te lire je n'ai pas fait comme il faut !!! ##23

En plus au risque de passée pour une idiote je ne sais pas ce que c'est le collet !!! mais je vais aller voir sur internet!!!!!

Si toi des choses comme mettre une plante te parrait si evident, pour d'autre, ce n'est pas forcement le cas...si tu sais explique stp...ça peu m'aider et en plus aider les autres.

Et si j'ai commis une erreur..ce n'est pas pour faire mourir ma plante crois moi

Merci

19default Re: Problème avec cette Plante!! le Jeu 5 Fév 2009 - 22:59

poussin95


Membre : Régulier
Membre : Régulier
Voilà pour ne pas mourir idiote avec mes plantes MDR je suis allée sur le net et j'ai trouvé la definition de Collet

Plantes à collet : toutes les tiges (ou les feuilles) poussent d’un même point appelé le collet. Une seule feuille par tige (sauf exception). Les espèces principales sont : Blyxa, Cryptocoryne, Cyperus, Echinodorus, Eleocharis, Lilaeopsis, Sagittaria, Vallisneria. Lors de la plantation, on veillera à ce que ces plantes ne soient pas enfoncées trop profondément dans le substrat (le collet doit affleurer à la surface du sol).

Je cherche autre chose je reviendai lol ##17 ##17

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum