Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Eponge fossile ?? le Dim 25 Jan 2009 - 17:41

NapoléonZ


Membre : Nouveau
Membre : Nouveau
Bonsoir..
Dans mon aquarium, j'ai installé
une éponge fossile qui provient de Turquie. Je l'ai correctement lavée,
mais, quelques jours après l'avoir placée, des "algues" bruns très
difficiles à enlever se sont collés aux parois de l'aquarium !
Est-ce dû à l'éponge ? Et si oui, pourquoi ????!

2default Re: Eponge fossile ?? le Dim 25 Jan 2009 - 19:14

Astaroth


Membre : Accro
Membre : Accro
Possible oui, si l'éponge fossile vient sans doute d'un milieu marin.

Même si elle est fossible, les algues brunes marines peuvent vite se développer ... et je crois que c'est une crasse ce que tu as ##23

3default Réponse le Dim 25 Jan 2009 - 19:36

NapoléonZ


Membre : Nouveau
Membre : Nouveau
Il n'y à aucun moyen d'arrêter cette prolifération ?! Parce que, ça devient énervant de gratter sur les paroi toute les journée, chaque semaines...

4default Re: Eponge fossile ?? le Dim 25 Jan 2009 - 19:45

Astaroth


Membre : Accro
Membre : Accro
Retire l'éponge, je suis quazi certains qu'elle est en la cause ##12

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum