Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
ceithlynn
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 102
Age : 49
Localisation : pontacq
Emploi : musicienne
Date d'inscription : 30/11/2008

default un petit doute sur le débit de la pompe

le Dim 25 Jan 2009 - 22:37
bonsoir,
je viens de parcourir les messages au sujet des pompes...mais j'ai quand même un doute...j'ai une pompe qui fait du 1000 l/h pour un bac de 200 l, sans plante avec quelques pierres et deux petits poissons rouges ..je les ai mis aujourd'hui dans leur nouveau bac, a priori tout va bien sauf que j'ai l'impression qu'ils luttent contre le courant..., et je n'ai aucun moyen pour réduire le débit de la pompe
que faire? ( à part changer de pompe..)

sinon, j'ai aussi un bulleur, comme conseillé quand il n'y a pas de plantes, mais je pensais le débrancher pour la nuit? vu le débit de la pompe et les vaguelettes en surface, ça ne devrait pas être trop embêtant?

merci de vos conseils qui rendent en tout cas mes débuts en aquarophilie bien agréables

bonne soirée
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: un petit doute sur le débit de la pompe

le Dim 25 Jan 2009 - 23:15
salut

qu'as tu comme pompe? ne le coupes surtout pas la nuit, tu tuerais les bactéries et serait bon pour un pic denitrites

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
ceithlynn
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 102
Age : 49
Localisation : pontacq
Emploi : musicienne
Date d'inscription : 30/11/2008

default Re: un petit doute sur le débit de la pompe

le Lun 26 Jan 2009 - 19:45
bonsoir

alors là, je ne connais pas la marque de la pompe puisque je l'ai achetée d'occasion, mais j'essaye de trouver un modèle sur le net..

merci!
ceithlynn
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 102
Age : 49
Localisation : pontacq
Emploi : musicienne
Date d'inscription : 30/11/2008

default lien vers modèle de pompe

le Lun 26 Jan 2009 - 20:02
re!
donc après recherche, ma pompe à eau ressemble à celle-ci
http://www.achat-aquarium.fr/achat/produit_details.php?id=2383&catid=200
sauf pour les ventouses

sinon, sur la pompe de mon aqua il y a juste marqué

tuv/gs
1000 l/h
50 W
maxi jet...


les poissons n'ont pas l'air en souffrance, mais ils sont quand même un peu aspirés vers le filtre...

merci!
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: un petit doute sur le débit de la pompe

le Lun 26 Jan 2009 - 20:08
Ok.. celle que tu présentes à une molette de réglage, tu es sur que la tienne n'en a pas?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
ceithlynn
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 102
Age : 49
Localisation : pontacq
Emploi : musicienne
Date d'inscription : 30/11/2008

default Re: un petit doute sur le débit de la pompe

le Lun 26 Jan 2009 - 20:36
euh....

je l'ai sortie de l'eau tout à l'heure pour regarder ce qu'il y avait écrit dessus, mais pas vu de molette...j'y retourne donc...

merci.;
ceithlynn
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 102
Age : 49
Localisation : pontacq
Emploi : musicienne
Date d'inscription : 30/11/2008

default vérification

le Lun 26 Jan 2009 - 20:47
eh non, aucune molette...
ceci dit, en remettant la pompe, j'ai orienté l'embout vers l'arrière.;je ne sais pas si ça va changer quelque chose...; :##18:
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: un petit doute sur le débit de la pompe

le Lun 26 Jan 2009 - 22:57
ça peut casser le courant. c'est pas mal tu conserves la capacité de filtration tout en genant moins les occupants :##27:

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
ceithlynn
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 102
Age : 49
Localisation : pontacq
Emploi : musicienne
Date d'inscription : 30/11/2008

default bonjour

le Mer 28 Jan 2009 - 15:41
oui, en effet, après deux jours, les poissons ont l'air mieux, moins attirés par la pompe bon...pas de raison de s'affoler pour l'instant,

merci en tout cas

et bravo pour ton aqua !!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum