Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
soazig49
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 1
Localisation : Angers
Emploi : Etudiante
Date d'inscription : 26/01/2009

default Probléme poissons.

le Lun 26 Jan 2009 - 16:53
Bonjour, j'ai depuis peu un aquarium de 60L. Je l'ai laissé 2 semaines, j'y ai ajouté:
10 cardinalis, 5 rasboras, 2 colisas et 5 autres poissons dont je ne me rapelle plus du nom ... Et malheureusement 1 rasboras et deux cardinalis sont déja morts.
Le pH est à 7. J'ai besoin d'aide s'il vous plait..
avatar
zazoume
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 225
Localisation : Belgique
Emploi : etudiante
Date d'inscription : 27/12/2008

default Re: Probléme poissons.

le Lun 26 Jan 2009 - 16:56
Salut

Je pense que le problème vient que tu n'as pas attendu les 3semaines/ 1 mois avant d'intégré tes poissons !
Ils ont du mourir a cause du pic de nitrite qui est arrivé quand tu les as introduit... :##07: mais d'autres te répondrons peut-être mieux que moi !
avatar
trigon190
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 135
Age : 42
Localisation : Mulhouse
Emploi : Technicien Méthode secteur Automobile
Date d'inscription : 17/01/2009

default Re: Probléme poissons.

le Lun 26 Jan 2009 - 16:59
Coucou !

Troooop de poissons.... surtout d'un coup !!!

Il faut oxygener au plus vite dans un premier temps et faire un test de nitrites (No2)

Malgré leur simplicité, ne prends pas les tests en bandelettes, mais en gouttes qui sont beaucoup plus précis.
A mon avis ,tu n'as pas attendu assez longtemps avant l'introduction des poissons !

Sinon dis-nous :

Y'a t-il un filtre ? ce qu'il y a dedans ? Des plantes ? Un chauffage.....ect

Bon courage

_________________
:#01#: Bac d'angle Trigon 190 L depuis le 9/01/2009.
:#01#: Population : Paracheirodon innesi, Guppys, Mollys, Ancistrus, Rasbora et couple de Badis-badis. Voir la fiche
avatar
halloween67
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 36
Age : 42
Localisation : alsace
Emploi : ouvrier
Date d'inscription : 16/03/2008

default Re: Probléme poissons.

le Lun 26 Jan 2009 - 17:08
salut à toi, je pense que zazoume à raison.
Tu as été trop vite pour les mettres dedans, et il n'y a pas que le ph qui joue. Je sais j'en ai fais les frais.
Laisse passer 1 mois sans en mettre d'autres, et fait les autres controles de l'eau, comme la duretée,nitrates,nitrites, co2 s'il en faut.
Mais avec mon expérience, je pense avec le temps, moins tu mettras de produits mieux ça vaudra.Sauf pour renouvellée l'eau bien sur.
Quand on sait qu'un Combattant provient d'une marre et qu'il y vit très bien sans bulleur ni chauffage, pourquoi en faire de trop :##22: .
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum