Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
jimmy12
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 92
Age : 29
Localisation : villefranche de rouergue
Emploi : technicien de maintenance
Date d'inscription : 07/12/2008

default Probleme algues

le Jeu 29 Jan 2009 - 21:59
BOnjour a tous et a toutes
Depuis peut je suis confronter a un probleme "d'algues"
j'ai des petit point vert qui apparaissent un peu partout sur les vitres et sur les graviers ainsi que le decor !!!
Mon bac n'est pas exposé a la lumiere direct du soleil !!!
Pour ce qui est du bac /
il est de 100L
avec 10 barbus pentazona
1 couple de colisa laila
6 corydoras paleatus
ainsi que 3 otocinclus affinis

Les plantes:
1 ceratopteris thalictroides
1 rotala indica
1 alternanthera reineckii
1 limnophila aromatica
ainsi que 2 autres dont je ne conné plus le nom

J'ai un eclairage de 35w JBL special plantes
j'eclaire 10 heures par jours
et je rajoute de l'engrais liquide aprés chaque changement d'eau ( 10% par semaine )

je dispose d'un sol nutritif .....

Que faire pour remediez a ce probleme ????
Merci bocoup
avatar
Sarti47
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1246
Age : 28
Localisation : Bordeaux
Emploi : Emploi
Date d'inscription : 15/11/2007
http://www.justbritney.fr

default Re: Probleme algues

le Jeu 29 Jan 2009 - 22:17
Quels sont tes paramètre?

Déjà, arrête de mettre de l'engrais liquide.

Ensuite tes changements sont insuffisants. On recommande 20% par semaine.
De la pollution s'accumulent et les algues d'en régalent... quelles sont les valeurs de ton NO2 et NO3?
Invité
Invité

default Re: Probleme algues

le Ven 30 Jan 2009 - 11:02
Est ce que ton éclairage est un 10000K?Sinon, change le car ca favorise les algues!Et puis fais des changements d'eau de 20% chaque semaine, diminue la quantité de nourriture par jour!Ensuite, prends des test nitrates et phosphates et si les 2 sont à zéros,tu attends!Si les algues continuent à propager, tu peux soit mettre des plantes à pousse rapides pour prendre le dessus sur les algues ou alors, il y a un très bon produit du commerce: le protalon 707 qui agit sur 7 jours ettrès efficace!
En espérant t'aider...
bye
thomm64
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 109
Localisation : bayonne
Emploi : responsable maintenance
Date d'inscription : 06/01/2009

default Re: Probleme algues

le Ven 30 Jan 2009 - 11:38
@martinfont007 a écrit:...Et puis fais des changements d'eau de 20% chaque semaine, diminue la quantité de nourriture par jour!Ensuite, prends des test nitrates et phosphates et si les 2 sont à zéros,tu attends!Si les algues continuent à propager, tu peux soit mettre des plantes à pousse rapides pour prendre le dessus sur les algues ou alors, il y a un très bon produit du commerce: le protalon 707 qui agit sur 7 jours ettrès efficace!
En espérant t'aider...
bye

---tout d'abord, je dirai que 20% chaque semaine ca le parait un peu trop...,10% suffisent
---pour ce qui est des test le nitrate ne doit pas etre a 0 (impossible car les bacteries tranforment le nitrite en nitrate), un nitrate de 10 à 30mg/l me parait etre un bon taux. si superieur à 30 effectivement des plus important changement d'eau doivent etre effectué, je dirai 10% tout les 2jours jusqu'a retrouver un bon taux de nitrate
---en ce qui concerne les produits je suis totalement contre car il y a toujours des solutions (suffit de trouver la cause), etant respectueux de l'environnement je prefere trouver la cause et ainsi la resoudre le probleme pluto que q'acheter des produits qui coutent de l'argent, n'ont aucune utilité finale, et polue (production, transport....).

enfin pour determiner la cause il faudrait connaitre la temperature de couleur de ton tube?
depuis combien de temps l'as tu?
les parametres de ton eau ?

ps : bon point quand meme pour martin arrete dessuite l'engrais (tu nourrit tes algues), elles sont heureuses... :##15:
avatar
Sarti47
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1246
Age : 28
Localisation : Bordeaux
Emploi : Emploi
Date d'inscription : 15/11/2007
http://www.justbritney.fr

default Re: Probleme algues

le Ven 30 Jan 2009 - 12:03
Martin? C'est moi qui l'ai suggéré...

Et non je persiste: les changements d'eau c'est 20% par semaine !
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Probleme algues

le Ven 30 Jan 2009 - 13:21
hello

20%/semaine de changement c'est bien.

Il nous faudrait d'autrs infos:
- NO3 ?
- éclairage: puissance, marque et modèle
- ton bac reçoit-il la lumière du jour?
- depuis quand est-il en eau ?
- utilises tu des produits ?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
jimmy12
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 92
Age : 29
Localisation : villefranche de rouergue
Emploi : technicien de maintenance
Date d'inscription : 07/12/2008

default Re: Probleme algues

le Ven 30 Jan 2009 - 18:07
:#01#: l'eclairage est de 18W c'est un solar tropic de chez JBL de 4000k

:#01#: La piéce est lumineuse car tous les murs sont blancs ; mais le bac ne reçoit pas de lumiere direct

:#01#: le bac sera en haut depuis 2 mois le 6 fevrier

:#01#: Comme produit j'utilise du denitrol de chez JBL aprés chaque changement d'eau et une solution liquide d'oligo elements concentrés aprés chaque changement d'eau aussi

:#01#: Pour ce qui est des parametres (test en goutte JBL)
- ph / 7.5
- no2 / 0.05
- no3 / 10
- gh / 9
- kh / 4
- fe / 0.05
avatar
Sarti47
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1246
Age : 28
Localisation : Bordeaux
Emploi : Emploi
Date d'inscription : 15/11/2007
http://www.justbritney.fr

default Re: Probleme algues

le Ven 30 Jan 2009 - 19:24
Tu n'as pas trop de nitrates, donc ça peut pas être ça.

Arrête d'utiliser tous tes produits et l'engrais liquide.
Baisse aussi la durée de l'éclairage de 10%.
Enlèves les algues à la main.

Avec ça, au bout de 15 jours tu devrais ne plus en avoir. ;-)
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Probleme algues

le Ven 30 Jan 2009 - 20:48
salut

Ok avec Sarti47, je rajouetrais: rajouter un néons car 18W pour 100L c'est ridicule ! tu as 1W/5,5L

il te faut rajouter un tube de 6500K
http://www.zone-aquatique.com/Osram_Biolux_-_18W-p10654.html que tu placeras à l'avant et le 4000K actuel à l'arrière.

il te faut docn un kit balalst+ douilles pour rajouter ce tube:
http://www.zone-aquatique.com/Ballast_VISI-LUX_1_x_18-20_watt-p10064.html

avec si peu de lumière, les plantes doivent pas pousser terrible ! avec ce tube en plus tu auras 1W/2,7L ce qui est entre moyen et fort. les plantes apprécieront !

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
jimmy12
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 92
Age : 29
Localisation : villefranche de rouergue
Emploi : technicien de maintenance
Date d'inscription : 07/12/2008

default Re: Probleme algues

le Ven 30 Jan 2009 - 21:56
oui je verrai pour rajouter un néon par la suite ; mais pour les algues que dois-je faire ?
avatar
Sarti47
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1246
Age : 28
Localisation : Bordeaux
Emploi : Emploi
Date d'inscription : 15/11/2007
http://www.justbritney.fr

default Re: Probleme algues

le Ven 30 Jan 2009 - 22:24
Hu est-ce que tu lis tous les messages qu'on te répond ???

@Sarti47 a écrit:Tu n'as pas trop de nitrates, donc ça peut pas être ça.

Arrête d'utiliser tous tes produits et l'engrais liquide.
Baisse aussi la durée de l'éclairage de 10%.
Enlèves les algues à la main.

Avec ça, au bout de 15 jours tu devrais ne plus en avoir. ;-)
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Probleme algues

le Ven 30 Jan 2009 - 23:21
pour les algues: ce qu'as dit sarti47 plus ajouter un néon comme je te l'ai dit.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
jimmy12
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 92
Age : 29
Localisation : villefranche de rouergue
Emploi : technicien de maintenance
Date d'inscription : 07/12/2008

default Re: Probleme algues

le Sam 31 Jan 2009 - 11:39
OK ; je baisse l'eclairage de 10h a 9 heures
et j'arrete les produits
je vais faire un changement d'eau aujourd'hui !!!!
et bien nettoyer
merci a tous
thomm64
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 109
Localisation : bayonne
Emploi : responsable maintenance
Date d'inscription : 06/01/2009

default Re: Probleme algues

le Sam 31 Jan 2009 - 14:53
peut etre pourrais tu aussi essayer le noir complet pendant 2jours

attendre l'avis des pros!
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Probleme algues

le Sam 31 Jan 2009 - 15:29
@thomm64 a écrit:peut etre pourrais tu aussi essayer le noir complet pendant 2jours

attendre l'avis des pros!

ça c'est surtout pour algues cyano, déjà en fesant tout ce qu'on a dit avant on devrait obtenir des résultats.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum