Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 5]

1default Démarrage de mon 300 litres (avec photos) le Sam 31 Jan 2009 - 12:38

Hurri


Membre : Régulier
Membre : Régulier
Donc voila, après avoir suivit vos conseils pour l'aquarium et tout son équipement, j'ai tout acheté hier.
Un Rio 300 avec une pompe externe EX 1200.

Ce matin j'ai monté le meuble.
Un fois mis à sa place définitive, je me suis rendu compte qu'il n'était pas de niveau (il penche devant).
8mm de moins devant, donc pas terrible comme ca...
Après avoir réfléchit à plusieurs solution, j'ai découpé de grosses rondelles de bois de 8mm (grâce à une scie cloche).
Je vais les insérer entre les pieds de devant le le dessous du meuble.
Je viens de les peindre en noir, j'attends que ca sèche.

Maintenant je me heurte à un autre problème :
Décoller la filtration interne.
Elle est collée par 8 points de silicone et j'ai du mal avec une lame de cutter.
Comment pourrais je faire ???



Dernière édition par Hurri le Lun 2 Fév 2009 - 19:13, édité 1 fois

http://www.toutes-les-ventes-privees.com

Hurri


Membre : Régulier
Membre : Régulier
Dur dur de couper ces points de siliconne !!!


EDIT :
Voila, filtration interne décollée...
Grâce un un grand couteau a fine lame.

Maintenant je vais bien gratter le silicone sur les parois internes de l'aquarium avec une lame de cutter.



Dernière édition par Hurri le Sam 31 Jan 2009 - 13:35, édité 1 fois

http://www.toutes-les-ventes-privees.com

Tétraodon


Membre : Accro
Membre : Accro
Bonjour,

Il te faut continuer comme tu fais.
Je sais que ce n'est pas toujours évident, mais c'est la meilleure méthode.
Donc, fait preuve de courage et de persévérance. ##17

Bon grattage ##27

Hurri


Membre : Régulier
Membre : Régulier
Merci pour les encouragements ##17

Je dois maintenant nettoyer le fond de l'aquarium pour enlever tout les petits bout de silicone.
Je vais voir s'il rentre dans ma baignoire pour le rincer debout.

J'ai bien raclé le silicone sur les vitre, mais il en reste encore un peu.
Je suppose qu'il ne faut pas utiliser de produits pour ça.
Avec une éponge et de l'eau chaude peut être ?
Une éponge verte pourrait rayer les vitres ?

http://www.toutes-les-ventes-privees.com

auxia


Modératrice
Modératrice
Je suppose qu'il ne faut pas utiliser de produits pour ça.
Avec une éponge et de l'eau chaude peut être ?
Une éponge verte pourrait rayer les vitres ?

ton bac n'est pas encore en eau, tu peux "effacer" les traces de silicone avec de l'acétone, maisil faudra rincer abondamment après.
ne pas utiliser d'éponde "gratounette" sur les vitres.
tu peux passer une lame de rasoir ou cutter bien parallèlement en fesant attention, pour en retirer déjà un max.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Hurri


Membre : Régulier
Membre : Régulier
Non non je prend mon temps.
Ce matin j'ai perdu pas mal de temps pour fabriquer les cales de 8mm pour le meuble.

J'ai déjà passé une lame de cutter pour retirer le plus gros.
Je vais faire avec l'acétone alors.

Merci pour l'info.

http://www.toutes-les-ventes-privees.com

Hurri


Membre : Régulier
Membre : Régulier
Voila ce que j'ai fait aujourd'hui :

Fabrication des cales pour relever l'avant de l'aquarium.
J'ai mis les cales entre les pieds et le meuble.
Peintes en noires, elles ne se voient pas.





Ensuite mon aquarium a pu être de niveau.
Il était un peu bancal, j'ai préféré bien le caler plutôt qui s'écrase sous le poids de l'aquarium.

http://www.toutes-les-ventes-privees.com

Hurri


Membre : Régulier
Membre : Régulier
Ensuite j'ai décollé la pompe interne grace a une longue lame de couteau assez souple (le cutter était trop court).
J'ai gratté les reste de silicone sans rayer les vitre.
Puis avec un chiffon et de l'alcool ménager (je n'avais pas d'acétone) j'ai retiré les restes de silicone.



Direction la sale de bain pour tout rincer et bien nettoyer (alcool + petits bouts de silicone).
Cela a été assez dur, mais en faisant doucement, on a pu y arriver sans l'abimer...

http://www.toutes-les-ventes-privees.com

Hurri


Membre : Régulier
Membre : Régulier
Voila, j'ai terminé en positionnant l'aquarium sur son pied.
J'ai mis le sol nutritif au fond.



300 litres, cela me parait énorme comparé à mon petit 60 litres à coté :



Je languis que tout soit terminé... mais je ne me presse pas pour tout bien faire.

http://www.toutes-les-ventes-privees.com

stella


Membre : Occasionnel
Membre : Occasionnel
Vivement la suite !!!

Hurri


Membre : Régulier
Membre : Régulier
Demain je vais rincer tout le sable (sous les conseils de mon vendeur).
Je le mets dans un grand sceau, je remplis d'eau, je remues le sable, je retire l'eau, et c'est bon ?

Ensuite je remplit de 10cm d'eau et je peux mettre les plantes ?

Une fois planté, je remplit totalement et mets la filtration ?

Je mets l'éclairage et le chauffage comme mon 60l ?
Je suppose que oui pour les plantes même s'il n'y a pas de poissons.

J'ai une grosse racine à faire bouillir.
Dois je faire bouillir aussi les pierres (je ne pense pas).
Ce sont des pierre "rainbaw" acheté avec mon aquarium.
Ce sont de grosses pierres percées.
Dites moi si je peux les mettre comme ca ?

Il y a autre chose à savoir ?
Si vous avez des conseils sur ce que je dois faire demain, n'hésitez pas... même les critiques, c'est tjr bon à prendre !

Merci

Nicolas

http://www.toutes-les-ventes-privees.com

auxia


Modératrice
Modératrice
@Hurri a écrit:Demain je vais rincer tout le sable (sous les conseils de mon vendeur).
Je le mets dans un grand sceau, je remplis d'eau, je remues le sable, je retire l'eau, et c'est bon ?

OUais enfin rincer tout d'un coup comme ça c'est dur, pour ma part, je le passe dans une passoire sous l'eau et le met dans l'aqua.


@Hurri a écrit:Ensuite je remplit de 10cm d'eau et je peux mettre les plantes ?
oui

@Hurri a écrit:Une fois planté, je remplit totalement et mets la filtration ?
oui

@Hurri a écrit:Je mets l'éclairage et le chauffage comme mon 60l ?
Je suppose que oui pour les plantes même s'il n'y a pas de poissons.

voilà

@Hurri a écrit:J'ai une grosse racine à faire bouillir.
Dois je faire bouillir aussi les pierres (je ne pense pas).
Ce sont des pierre "rainbaw" acheté avec mon aquarium.
Ce sont de grosses pierres percées.
Dites moi si je peux les mettre comme ca ?

non tu fais tout bouillir, pas ensemble car le tanin de la racine tacherai les pierres.

@Hurri a écrit:Il y a autre chose à savoir ?
Si vous avez des conseils sur ce que je dois faire demain, n'hésitez pas...

Merci

Nicolas

ça me parait pas mal ##06


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Tétraodon


Membre : Accro
Membre : Accro
Bonjour,

Pense à vérifier que tes pierres ne soient pas calcaires, car beaucoup de pierres d'aquariophilie en sont. ##27

Sinon, tout cela promet!! ##27

Hurri


Membre : Régulier
Membre : Régulier
@Tétraodon a écrit:Bonjour,

Pense à vérifier que tes pierres ne soient pas calcaires, car beaucoup de pierres d'aquariophilie en sont. ##27

Sinon, tout cela promet!! ##27
Ca je l'ai vérifié hier avec du vinaigre (j'avais lu un sujet sur le forum qui en parlait).
Et pas de bruit... donc ok.

Donc la suite demain !

Merci pour vos réponses.

http://www.toutes-les-ventes-privees.com

Hurri


Membre : Régulier
Membre : Régulier
Petite question :

J'ai commandé mon filtration sur la boutique du site, mais je ne la recevrais que dans une semaine.
Je compte donc mettre la filtration d'origine en attendant.
Je pense que c'est mieux plutot que de repousser le démarrage du bac d'une semaine ou de le mettre en eau et de ne pas filtrer.
Qu'en pensez vous ?

Par contre quelle sera la procédure quand je recevrais la nouvelle pompe ?

Je la rajoute au bac en conservant l'ancienne ?
Si oui pendant combien de temps ?



Mauvaises surprises aujourd'hui :
- un ergot d'un des capot du bac est cassé (j'ai appelé ce matin et ils vont me le remplacer)
- il manque les ouates qui sont normalement livrées avec la pompe (ca je viens de m'en rendre compte maintenant)

http://www.toutes-les-ventes-privees.com

auxia


Modératrice
Modératrice
Je pense que c'est mieux plutot que de repousser le démarrage du bac d'une semaine

Franchement... 1 semaine c'est rien ... autant attendre

Par contre quelle sera la procédure quand je recevrais la nouvelle pompe ?
tu branches tout comme écris dans la notice, tu branches et voilà tu admires le travail ##06


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Hurri


Membre : Régulier
Membre : Régulier
Si j'attends la réception de la pompe, je dois aussi attendre avant de mettre le sable (rincé donc mouillé) et de mettre les plantes (qui sont dans un petit sceau d'eau en attendant) ?
Et puis mes poissons a l'étroit dans mon 60 litres devront attendre une semaine de plus...

Si je mets demain la filtration d'origine, je gagne une semaine de filtration de l'eau.
Par contre c'est la pompe qui se charge en bactéries c'est ça ?
Donc il me faut rajouter la seconde filtration (externe) et laisser tourner les deux pour qu'elle se charge rapidement en bactéries ?

Mais si vraiment cela est inutile j'attendrais, mais si je gagne une semaine au final (je parle de l'insertion des poissons), je veux bien faire comme ça...

http://www.toutes-les-ventes-privees.com

Tétraodon


Membre : Accro
Membre : Accro
Bonjour,

L'idéal serait de mettre en route l'ancienne pour commencer et lorsque tu reçois ta nouvelle pompe, tu récupères la totalité de tes masses filtrantes et tu les mets directement dans la nouvelle pompe.

Normalement, tu pourras transférer sans soucis tes nouilles et Perlon. Concernant tes mousses, normalement elles ne s'adapteront pas, donc, tu les prends puis tu les essores et les rinces (avec de l'eau du bac) au-dessus de tes nouvelles mousses.

En procédant ainsi, tu n'auras pratiquement aucune perte de bactéries.

##27

auxia


Modératrice
Modératrice
tetraodon: l'ancienne est une filtration neuve si je ne m'abuse? tu crois vraiment que ça sert à quelque chose pour 1 semaine? ##18


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Roxas340


Membre : Régulier
Membre : Régulier
Tu as l'air de faire du très beau boulot en tout cas, je me rejouis de le voir en eau ##05 !!

Tétraodon


Membre : Accro
Membre : Accro
Bonjour Auxia ##27

Disons que se sera déjà çà de gagné, en plus, les plantes attendent déjà dans un seau.

C'est vrai qu'une semaine est vraiment dérisoire, mais Hurri semble impatient de démarrer son bac (ce qui est un peu normal ##06 ), et comme il possède une autre pompe, autant qu'il en profite.
Etant donné qu'il n'y a aucune contre-indication à procéder ainsi, je ne vois pas l'intérêt de lui "imposer" d'attendre une semaine supplémentaire.

Voilà, pour ce qui est de ma façon de voir les choses. Wink

Hurri


Membre : Régulier
Membre : Régulier
Demain j'ai mon oncle qui passe pour m'aider a nettoyer le sable.
Je n'ai pas pu m'en occuper aujourd'hui...

Il possède un gros aquarium de 600 litres.
Il doit changer les mousses de sa filtration, il me propose de me les apporter pour les mettre dans ma filtration pour démarrer plus rapidement mon bac.
Qu'en pensez vous ?
Ses mousses sont pleines de bactéries, cela pourrait être pas mal non ?


Aujourd'hui j'ai fait tremper dans l'eau chaude les racines.
Par contre il y en a une qui flotte.
Je ne pourrais donc pas la positionner au fond de l'aquarium... comment faire ? La laisser tremper encore plus longtemps ?

Comme elles étaient trop grosses, je n'ai pas pu les mettre dans la cocotte sur le feu comme j'avais fait pour la petite de mon 60 litres.
L'eau chaude suffira ?



http://www.toutes-les-ventes-privees.com

Hurri


Membre : Régulier
Membre : Régulier
J'ai fait pareil pour les pierres.
Aussi dans l'eau chaude toute la journée dans l'évier du garage.



Une des deux pierre est devenue bizarre.
Regardez sur la photo ci-dessous...
La zone très claire de la pierre du bas (celle ou l'on ne voit pas les trous) s'est transformé en sable !
J'ai gratté avec une brosse pour en retirer un maximum, mais il en reste toujours accroché à la pierre.



On le voit sur cette photo, ce qu'il en reste au fond de l'évier.



C'est quoi comme roche ?

http://www.toutes-les-ventes-privees.com

auxia


Modératrice
Modératrice
Il doit changer les mousses de sa filtration, il me propose de me les apporter pour les mettre dans ma filtration pour démarrer plus rapidement mon bac.
Qu'en pensez vous ?
Ses mousses sont pleines de bactéries, cela pourrait être pas mal non ?

Ok seulement si il n'a pas eu de problème de maladie ou autre depuis un bon bout de temps.

Aujourd'hui j'ai fait tremper dans l'eau chaude les racines.
Par contre il y en a une qui flotte.
Je ne pourrais donc pas la positionner au fond de l'aquarium... comment faire ? La laisser tremper encore plus longtemps ?
Tu peux la laisser tremper plus longtemps ou alors la lester avec une pierre dans ton bac.

Comme elles étaient trop grosses, je n'ai pas pu les mettre dans la cocotte sur le feu comme j'avais fait pour la petite de mon 60 litres.
L'eau chaude suffira ?
Oui


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

poussin95


Membre : Régulier
Membre : Régulier
Vivement la suite !!!! ##06 ##06

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 5]

Aller à la page : 1, 2, 3, 4, 5  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum