Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
ledidier
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 403
Age : 59
Localisation : bonnelles 78
Emploi : employer
Date d'inscription : 27/11/2008

default problème de fuite sur jbl e1500

le Dim 1 Fév 2009 - 13:20
bonjour
un filtre tout neuf de samedi après midi
mise en service ce matin dimanche
et fuite !!!
j'ai inverser les panniers, mème retirer un pannier
et ca fuit toujours
je joint de tete est bien placé

est ce quelquin a eu ce genre de problème ?
merci de vos reponse
je suis un tentinet enervé !!
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: problème de fuite sur jbl e1500

le Dim 1 Fév 2009 - 13:43
salut

ça fuit de où ?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
ledidier
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 403
Age : 59
Localisation : bonnelles 78
Emploi : employer
Date d'inscription : 27/11/2008

default Re: problème de fuite sur jbl e1500

le Dim 1 Fév 2009 - 17:12
ca semblerais de venir de la tete
car mème sans la brancher
elle fuit ( aprèse le remplissage )
avatar
cech
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Age : 35
Localisation : orléans 45
Emploi : cuisinier
Date d'inscription : 05/07/2008

default Re: problème de fuite sur jbl e1500

le Dim 1 Fév 2009 - 18:01
salut .
tu a un seul choix qui s'offre a toi
le retour en SAV.
avatar
ledidier
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 403
Age : 59
Localisation : bonnelles 78
Emploi : employer
Date d'inscription : 27/11/2008

default Re: problème de fuite sur jbl e1500

le Dim 1 Fév 2009 - 18:32
hé oui !!!
50 km aller, 2h30 et oui c'est ca la region parisienne !!!
j'ai les boulles !!!!!!!
j'ai attendu ce filtre 15 jours
et le sav ??????????????
a quand la fin du cycle d'azote ?
je rajouterais un post
au retour du filtre
bonne fin de soirée
cordialement
ledidier
avatar
cech
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Age : 35
Localisation : orléans 45
Emploi : cuisinier
Date d'inscription : 05/07/2008

default Re: problème de fuite sur jbl e1500

le Dim 1 Fév 2009 - 18:50
logiquement il doivent te le remplacer tout suite ou te prêter un autre filtre le temps qu'il commande celui qui fuit
avatar
ledidier
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 403
Age : 59
Localisation : bonnelles 78
Emploi : employer
Date d'inscription : 27/11/2008

default Re: problème de fuite sur jbl e1500

le Dim 1 Fév 2009 - 18:58
oui mais !!
je l'est commander sur ebay !!!!!
je suis aller le chercher a la boutique
mais c'est une personne qui demarre
donc pas de stock !!!je l'est contacter par mail
demain il regarde si ce n'est pas un mauvais
montage (j'y croit pas )
et retour au sav
le pret de pompe ne m'interesse pas trop
car je tourne pour l'instant avec une petite heim
au retour de la pompe je test
et je fait passer les bactéries d'un filte a l'autre
et j'attendrais 2 semaines en faisant les no²
souhaitant que ce seras bon
bye
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: problème de fuite sur jbl e1500

le Dim 1 Fév 2009 - 19:52
@ledidier a écrit:ca semblerais de venir de la tete
car mème sans la brancher
elle fuit ( aprèse le remplissage )

HHm il me semble qu'il ne faille pas la remplir avant de la mettre en route. Je crois bien que pour tous les filtres externes c'est comme ça.
Donc tu as peut-etre mis trop d'eau.
Vides toute l'eau, il doit y avoir un système d'amorçage poru éviter de faire forcer le moteur au démarrage non ?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
ledidier
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 403
Age : 59
Localisation : bonnelles 78
Emploi : employer
Date d'inscription : 27/11/2008

default Re: problème de fuite sur jbl e1500

le Dim 1 Fév 2009 - 21:34
slt
je n'est rempli le filtre seulement
avec le bouton poussoir interne
au filtre !!
une fois rempli (quand l'eau sort par la rampe
superieur)
j'ai pas eu le temp de brancher le filtre ca fuyais
deja
!!!!!!
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: problème de fuite sur jbl e1500

le Dim 1 Fév 2009 - 22:03
ah OK je croyais que tu l'avais rempli avant de le fermer...
tu es sur que tout étais bien verrouiller? aucun petit jeu ?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
ledidier
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 403
Age : 59
Localisation : bonnelles 78
Emploi : employer
Date d'inscription : 27/11/2008

default Re: problème de fuite sur jbl e1500

le Ven 27 Fév 2009 - 19:57
j'avais zappé:
le filtre est retourné a la boutique
et la après essais quelques jours
aucune fuite !!!!!!!!
depuis que je l'est récupéré aucun problème
j'y comprend rien !!
mais bon ca marche
donc probème résolu
bye
ledidier
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum