Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème avec mon 60L... maladie ? le Mer 4 Fév 2009 - 19:44

Hurri


Membre : Régulier
Membre : Régulier
Bonsoir,

Il y a quelques jours, j'ai retrouvé un de mes molly mort au fond du bac
Cela faisait plusieurs jours qu'il était bien calme (généralement il court après les femelles en faisant le beau en dressant sa nageoire dorsale...)
De plus ma femelle ancistrus avait deux tache bien symétriques sur son nez.
Tout cal a commencé à m'inquiéter !!!

Après avoir lu plusieurs sujet (je vous rappelle que je débute), j'ai découvert que leurs sécrétions et les reste de nourriture étaient signe de pollution.
J'ai tout tout bien nettoyé le bac et j'ai mis du sel comme on me l'a conseillé (première chose à faire avant de mettre des médicaments plus lourds à traiter ensuite).

Le lendemain pas mieux...

Donc j'ai pensé : "j'ai nettoyé le bac en passant l'aspirateur", mais l'eau est peu etre encore polluée.
J'ai donc vidé entre la moitié et le tiers du bac, puis j'ai mis un produit que j'avais : JBL Biotopol (qui assainie l'eau)

Depuis l'ancistrus va bcp mieux (moins rouge), et le molly qui me reste va très bien (bcp plus vif qu'avant).

En 1 mois j'ai perdu 2 molly :
- le premier a eu une pourriture d'une de ses nageoire (coté gauche) et comme des boules de coton dessus.
- le deuxieme trouvé mort au fond du bac (sur le dos) et sans signes (ni yeux ou ventre gonflé,...)

Il me reste 1 molly et 2 ancistrus.
Je vouydrais éviter d'en perdre un autre avant de les passer dans le 300L qui est en préparation.

Qu'en pensez vous ?

L'ancistrus est tjr un peu rouge sur un coté de son nez.
Dois je m'inquiéter ?

Faut il faire un autre traitement ?

http://www.toutes-les-ventes-privees.com

2default Re: problème avec mon 60L... maladie ? le Mer 4 Fév 2009 - 22:07

Myrinee


Membre : Accro
Membre : Accro
Salut,

Sachant qu'un Molly a besoin de 200L d'eau minimum et qu'un Ancistrus requiers 100L minimum, ça démontre clairement qu'une des causes principales de la maladie est le manque d'espace. Qui dit manque d'espace, dit mal-être, gêne, affaiblissement et vulnérabilité face aux éventuelles maladies qui pourraient survenir.

Ton 300L est en eau depuis combien de temps ? Le cycle est-il établit ? Quelle est sa population actuelle ?

Ca serait une très bonne chose d'y transférer tes poissons après les avoir guérit.

Comment est agencé le 60L ? Filtré ? Si oui quel est le débit du filtre ? Planté ? Quel est son entretien (fréquence des changements d'eau) ?

Enfin, quels sont les paramètres de ton eau ? Ph, Kh, Gh, NO2, NO3 (importants pour définir une autre raison à l'apparition de cette maladie)

Merci d'avance ##27

3default a le Mer 4 Fév 2009 - 22:56

Hurri


Membre : Régulier
Membre : Régulier
@Myrinee a écrit:Salut,

Sachant qu'un Molly a besoin de 200L d'eau minimum et qu'un Ancistrus requiers 100L minimum, ça démontre clairement qu'une des causes principales de la maladie est le manque d'espace. Qui dit manque d'espace, dit mal-être, gêne, affaiblissement et vulnérabilité face aux éventuelles maladies qui pourraient survenir.

Ton 300L est en eau depuis combien de temps ? Le cycle est-il établit ? Quelle est sa population actuelle ?

Ca serait une très bonne chose d'y transférer tes poissons après les avoir guérit.

Comment est agencé le 60L ? Filtré ? Si oui quel est le débit du filtre ? Planté ? Quel est son entretien (fréquence des changements d'eau) ?

Enfin, quels sont les paramètres de ton eau ? Ph, Kh, Gh, NO2, NO3 (importants pour définir une autre raison à l'apparition de cette maladie)

Merci d'avance ##27
Pour les molly je ne l'ai vu qu'après................ après que le vendeur me les ai conseillé pour mon 60L !
C'est ce qui m'a motivé a vite racheter un plus gros aquarium, et surtout a me fier a vos conseils a partir de maintenant pour éviter de faire d'autres erreurs.

Mon 60L a une filtration FLUVAL U2 (400l/h).
Il y a une racine de mangrove et des plantes dans l'aquarium.
L'eau est à 25 degrès.
Je remplace l'eau tous les 10j environ.
Cela ne fait pas longtemps que je l'ai, j'en suis à mon deuxième changement d'eau.

Pour les tests de l'eau, je n'ai que les bandelettes (j'attends ma valise JBL de gouttes commandé dans la boutique).
Avec les bandelettes Tetra 5en1 j'ai :
No3 : 10
No2 : 0
Gh : 15°d
Kh : 15°d
Ph : 7.4

Mon 300L est en eau depuis lundi seulement...
sujet ici : http://www.forumaquario.org/lancement-de-l-aquarium-f30/demarrage-de-mon-300-litres-avec-photos-t25172.htm
J'ai mis des mousses de l'aquarium de mon oncle pour démarrer avec des bactéries.
J'attends les tests goutte pour mieux observer le cycle de l'azote.

http://www.toutes-les-ventes-privees.com

4default Re: problème avec mon 60L... maladie ? le Mer 4 Fév 2009 - 23:10

Myrinee


Membre : Accro
Membre : Accro
Re,

Tu n'avais pas attendu 4 semaines avant d'insérer tes poissons dans le 60L ?

Si non, ils ont dû se prendre un pic de nitrite, ce qui les a affaiblit.

Sachant que tu as un Molly et deux Ancistrus (très pollueur), il serait pas mal d'augmenter les changements d'eau à 20% toutes les semaines (après avoir laissé reposer l'eau, évidemment).

Tu as les symptômes précis de tes poissons pour essayer de trouver leur maladie ?

Ils vont être super bien dans 300L !

5default Re: problème avec mon 60L... maladie ? le Mer 4 Fév 2009 - 23:34

Hurri


Membre : Régulier
Membre : Régulier
Oui cela fait un mois.
J'y ai pensé au pic de nitrites...

Le vendeur m'avais donné un produit pour les insérer plus rapidement (Tetra Safe Start) et d'après mes paramètres de l'eau (grace a ces bandelettes) c'était bon.
J'ai honte je sais... ##21 Mais je ne savais pas tout ca a l'époque...

Pour les poissons, a part les taches rouge sur le nez de l'ancistrus femelle, RAS maintenant.

http://www.toutes-les-ventes-privees.com

6default Re: problème avec mon 60L... maladie ? le Mer 4 Fév 2009 - 23:46

Myrinee


Membre : Accro
Membre : Accro
Ok, il n'y a plus qu'à patienter alors... ##27

7default Re: problème avec mon 60L... maladie ? le Jeu 5 Fév 2009 - 10:02

Hurri


Membre : Régulier
Membre : Régulier
Ce matin mon ancistrus est encore un peu moins rouge...
Je pense qu'elle est sur la bonne voie.

Vivement que le 300L soit prêt !!!
Demain je reçois ma nouvelle filtration ainsi que les tests goutte JBL.

http://www.toutes-les-ventes-privees.com

8default Re: problème avec mon 60L... maladie ? le Dim 8 Fév 2009 - 21:04

Hurri


Membre : Régulier
Membre : Régulier
Mes poissons vont mieux.
Je pense que c'était un problème avec l'eau. Le fait de leur avoir changé, cela leur a fait du bien.

Aujourd'hui mon gros ancistrus male qui reste toujours caché s'était installé entre la vitre et le chauffage.
Et quand je me suis approcher pour le regarder de prêt, il est resté !!!
Je n'en revenais pas... et cela m'a paru bizarre.
J'ai vérifié leur température, ras : toujours a 26.

Du coup, vu qu'il a passé la journée comme ca, je leur ai fait un petit changement d'eau... au cas ou...
Depuis il est retourner se cacher et tous les occupants de l'aquarium ont repris leurs habitudes.



Pourquoi un poisson irait se coller contre le chauffage ?
Le dernier a me l'avoir fait, c'était un molly, et juste avant de mourir...

http://www.toutes-les-ventes-privees.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum