Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: problème avec pompe le Mar 7 Nov 2006 - 22:32

flipper


Administrateur
Administrateur
désolé !!! nos mesages se sont croisés le temps que j'edite le mien Confused
bye. salut


_________________

Aquariophilie

27default Re: problème avec pompe le Mar 7 Nov 2006 - 22:35

papounet


Membre : Exclu
Laughing

L'essentiel est qu'elle puisse sauver ses poissons Wink

28default Re: problème avec pompe le Mer 8 Nov 2006 - 18:44

syssi60


Membre : Régulier
Membre : Régulier
ca y est, j'ai retirer mes poissons et j'ai traiter l'eau avec 5 ml de denitrol (bactéries vivantes) et 5 ml de sera nitrivec (toutes sortes de bactéries de nettoyage) apres le vendeur m'a dit que tous les jour je devrait traiter l'eau (tout le temps) et changer 10% du volume d'eau chaque semaines est ce que c'est vrai que je dois faire ca tout le temps, tout le temps??

29default Re: problème avec pompe le Mer 8 Nov 2006 - 18:49

aqua357


Membre : Accro
Membre : Accro
surtout evite de mettre les 2 produits en meme temp , avec certain produit sa annule completement leurs effet , donc met en 1 le matin , et lautre le soir !

http://les2potesdu59500.skyrock.com/

30default Re: problème avec pompe le Mer 8 Nov 2006 - 18:59

flipper


Administrateur
Administrateur
bonsoir,

si je peux me permettre une toute petite suggestion Rolling Eyes .....CHANGE DE VENDEUR !!! Mr. Green
Je crois qu'il est en train de te refiler tout un tas de produit pas forcement utile pour la mise en route d'un bac , pour liquider son stock Laughing Laughing...En plus , aucun changement d'eau n'est à faire pendant le cycle Wink
Laisse tourner ton aquarium pendant 1 mois environ , en testant ton eau de temps en temps , pour verifier que le pic de nitrite soit passé et que le taux soit bien à "0"...et quand ça sera le cas , tu attend par sécurité 3/4 jours , tu re test ton eau et si tout est bon tu pourras introduire tes premiers poissons Wink
patience..... Mr. Green
bye. salut


_________________

Aquariophilie

31default Re: problème avec pompe le Mer 8 Nov 2006 - 19:59

papounet


Membre : Exclu
+ 1 avec Flipper pour le dernier message de Syssi..
Pour le reste aussi, d'autant que j'ai tenu le même raisonnement à Syssi ci-avant Wink

32default Re: problème avec pompe le Mer 8 Nov 2006 - 20:02

syssi60


Membre : Régulier
Membre : Régulier
d'accord merci beaucoup! Smile il ne me reste plus qu'a attendre !!! en attendant, je vais me renseigner et fouiner un peu le forum!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum