Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème pH aïe aïe aïe le Sam 7 Fév 2009 - 13:37

fichy


Membre : Occasionnel
Membre : Occasionnel
bonjour,
voilà j'ai acheté un nanocube de 20L mis en eau depuis 1 semaine.
je veux attendre 3 semaines et y mettre 3 killis( pH nécessaire: Cool: problème: mon pH est de 8, et il n'y a pas de feuilles sur les chênes en ce moment affraid (février) et je pars en vacances pendant 1 semaine, donc j'aurais moins le temps de baisser mon pH . Mad
comment faire ? je ne sais pas si l'eau osmosée sera efficace parce que je n'ai pas de testeurs pour le kH Shocked (en sachant que je ne veux pas dépenser 50 euros dans un osmoseur) Boulet
les killis peuvent -ils survivre à ce pH?

merci beaucoup thumright thumright thumright

2default Re: problème pH aïe aïe aïe le Sam 7 Fév 2009 - 13:50

pipo69


Membre : Régulier
Membre : Régulier
Bonjour,

tout ce que tu as a faire c'est partir en vacances tranquille.

Une mesure de PH quand ton bac n'est pas stabilisé ne correspond à rien, tu auras tout le temps de la mesurer une fois que le pic de nitrites sera passé (qui peut être de plus que trois semaines d'ailleurs).

Bonnes vacances

3default Re: problème pH aïe aïe aïe le Sam 7 Fév 2009 - 16:49

fichy


Membre : Occasionnel
Membre : Occasionnel
ouf alors !
lol ##24

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum