Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Soucis avec tetratec le Sam 7 Fév 2009 - 20:01

nige


Membre : Habitué
Membre : Habitué
Bonsoir,

voilà un soucis de plus, j'ai une pompe Tetratec 1200
elle tourne depuis novembre sans problèmes

Aujourd'hui, je l'ai débranchée afin de la mettre pour mon
240 litres et rebranchée comme il le faut

Maintenant elle fuit et pas un peut ... mon mari à remis de la graisse
autour du joint mais rien y fait

Si l'un d'entre vous à une idée je suis preneuse de suite

Merci et bonne soirée

2default Re: Soucis avec tetratec le Sam 7 Fév 2009 - 20:01

Benji


Fondateur
Fondateur
Hello,

Elle fuit à quelle niveau ?


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

3default Re: Soucis avec tetratec le Sam 7 Fév 2009 - 20:04

nige


Membre : Habitué
Membre : Habitué
Re,

Couvercle et plutôt pas mal
on à ouvert et fermer à plusieurs reprise mais elle fuit toujours

4default Re: Soucis avec tetratec le Sam 7 Fév 2009 - 20:06

nige


Membre : Habitué
Membre : Habitué
Elle à perdu 3,2 litres en 1h30

5default Re: Soucis avec tetratec le Sam 7 Fév 2009 - 20:33

DydOuu


Membre : Habitué
Membre : Habitué
Salut,

Es-tu sur que les "joints" ne sont pas percés ? Ou il n'y a pas un trou a quelque part ? ##23

J'espère que tu trouveras vite le problème car sinon tu es dans la moïse.. ##22

6default Re: Soucis avec tetratec le Sam 7 Fév 2009 - 20:35

nige


Membre : Habitué
Membre : Habitué
Re,

La pompe fonctionnais dans mon 360 litre il y à encore 5 heures
là je l'ai mise pour mon 250 litres et changer celle du 360

Bref elle ne coulais pas jusqu'ici donc je ne comprend pas

7default Re: Soucis avec tetratec le Sam 7 Fév 2009 - 21:09

cométe16


Membre : Accro
Membre : Accro
Salut, tu as fais attention à bien recaller le joint comme il faut? qu'il ni est pas un grain de sable ou autre?

8default Re: Soucis avec tetratec le Sam 7 Fév 2009 - 21:12

nige


Membre : Habitué
Membre : Habitué
Re,

Oui, oui Nous avons nettoyer le filtre le couvercle, graisser le joint
ouvert et fermer plusieurs fois pour voir mais rien ne change le
filtre coule toujours qu'elle ....

##11

9default Re: Soucis avec tetratec le Sam 7 Fév 2009 - 22:25

cométe16


Membre : Accro
Membre : Accro
##27 Ok, je ne peux pas d'aider de toute façon car, moi j'ai un filtre externe mais pas un tetratex donc bon. Il n'y a pas un truc de bouché qui ferait monter le filtre trop en pression? Je suppose que non ##27

10default Re: Soucis avec tetratec le Lun 9 Fév 2009 - 14:06

nige


Membre : Habitué
Membre : Habitué
Bonjour,

J'ai régler mon problème radicalement j'ai acheter une
nouvelle pompe JBL 1500 et je vire celle-ci!

Merci d'avoir essayer de m'aider et Bonne journée

11default Re: Soucis avec tetratec le Lun 23 Fév 2009 - 20:06

nige


Membre : Habitué
Membre : Habitué
Bonsoir,

Suite et fin de cette épisode fâcheux

La maison Tetra ma changer toute ma pompe sans problème aujourd'hui

Merci Tetra!

Bonne soirée

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum