Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme plante le Dim 8 Fév 2009 - 1:36

chipie59


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

J'orais voulu savoir si c'etait normal que ma plante devient comme sa ?ce qui m'étonnerai,(car quand je l'ai acheté,elle etait belle,et toute verte),et depuis que je l'ai mise,c'est à dire y'a 2 jours,lorsque j'ai allumé la lumière de l'aquarium,quelque heure après,elle est devenu couleur marron vers le bout (genre brulé par l'éclairage),mon ami l'ai à donc coupé),et maintenant sa jaunis,pour info,je met des boulette d'engrais jbl.Et pour mon éclairage j'ai 2 néon avec reflecteur de la marque jbl tropic,30watt qui à était changaient y'a pas longtemp.

Merci.

2default tkt pas! le Dim 8 Fév 2009 - 1:52

jujububu66


Membre : Nouveau
Membre : Nouveau
ne tinkiette pas j'ai ma meme plantes (une valérésa je sais plu koi lol) et les jeune feuille son légereman brune et leur poursse est exeptionelemen rapide je pense ke tu n'a pas a tinkierté par contre pour le jonisemant c le mande de lumiere

3default probleme plante le Dim 8 Fév 2009 - 2:02

chipie59


Membre : Occasionnel
Membre : Occasionnel
Ok merci,pour ce qui est du manque de lumière,combien heure faut-il le laisser allumé ?

4default Re: probleme plante le Dim 8 Fév 2009 - 10:00

jean-pierre 69


Membre : Régulier
Membre : Régulier
SALuT
normalement c'est 12 heures de lumieres par jour

5default Re: probleme plante le Dim 8 Fév 2009 - 14:07

chipie59


Membre : Occasionnel
Membre : Occasionnel
Ok merci pour ta réponse.

6default vallisneria le Sam 14 Fév 2009 - 12:09

chipie59


Membre : Occasionnel
Membre : Occasionnel
Maintenant que je l'allume 10H par jour,certaines feuilles sont devenu rougeatre,es-ce normal ? ##10

Merci.

7default Re: probleme plante le Sam 14 Fév 2009 - 13:07

marc1


Membre : Accro
Membre : Accro
Quelles plantes?

8default Re: probleme plante le Sam 14 Fév 2009 - 14:19

chipie59


Membre : Occasionnel
Membre : Occasionnel
Les vallisneria

9default Re: probleme plante le Sam 14 Fév 2009 - 14:39

coyote1311


Membre : Habitué
Membre : Habitué
je pense a un manque d'éclairage (en puissance) et aussi a un manque de fer

quelle est la puisance de ton éclairage?

quelle engrais/fertilisant utilise tu?

10default Re: probleme plante le Sam 14 Fév 2009 - 17:01

chipie59


Membre : Occasionnel
Membre : Occasionnel
@coyote1311 a écrit:je pense a un manque d'éclairage (en puissance) et aussi a un manque de fer

quelle est la puisance de ton éclairage?

quelle engrais/fertilisant utilise tu?


2 x 30 watt jbl solar tropic avec reflecteur

j'utilise des boulette jbl,et la hier j'ai mis 4 comprimé ferrotab jbl pour un 220L.


Voici quelques photos pour que vous voyez comment mes vallisneria sont devenu,depuis que j'ai mis l"eclairage 10H par jours,avant je l'allumé que 4H par jours,elle etait jaune (voir photo tout en haut),et maintenant y'a du vert,rouge,rose lol





En meme temps qu'esque c'est ce truc ? Esce un stollon ?

11default Re: probleme plante le Sam 14 Fév 2009 - 23:23

chipie59


Membre : Occasionnel
Membre : Occasionnel
personne pour m'aider ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum