Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Pb kit co2 jbl u401 le Mar 10 Fév 2009 - 22:08

tetra70


Membre : Nouveau
Membre : Nouveau
Bonjour a tous

Je suis nouveau et j'ai un probleme avec mon kit co2 proflora u401.Le probleme cest que le manometre de pression de la bouteille indique 50 bars celui sortie 1,5 bars, mais le probleme cest q'il n'y pas de gaz qui sort du detendeur (aucune bulles dans le compte bulles),pourtant j'ai bien raccordé comme décrit dans le manuel.Est ce que vous pensez que cest le detendeur qui est foutu ou cela pourrait t'il venir d'autre chose.Je précise que le kit est neuf.
En vous remerciant

2default Re: Pb kit co2 jbl u401 le Mer 11 Fév 2009 - 10:59

coyote1311


Membre : Habitué
Membre : Habitué
salut!

quelle est la présion de la bouteille?

3default Re: Pb kit co2 jbl u401 le Mer 11 Fév 2009 - 11:29

sheppard


Membre : Accro
Membre : Accro
Salut,
Est ce que tu a tourné la mollette de réglage du nombre de bulles?
Je pose la question au cas où.
Si tu as mis un clapet anti-reour, est qu'il est monté dans le bon sens?

4default Re: Pb kit co2 jbl u401 le Mer 11 Fév 2009 - 13:10

tetra70


Membre : Nouveau
Membre : Nouveau
Le detenteur indique 50bars ,la bouteille est neuve quant on tourne la soupape de supression on entend le gaz s'echapper.
Pour le clapet j'ai mis le plat coté bouteille et la boule coté diffuseur qui est dans l'aquarium,il me semble j'ai pas le kit sous les yeux,il a ete monté comme indiqué sur le schema du manuel.

5default Re: Pb kit co2 jbl u401 le Mer 11 Fév 2009 - 13:39

coyote1311


Membre : Habitué
Membre : Habitué
bizar tous sa ##18

l'ant retour et pas monté a l'envers?

6default Re: Pb kit co2 jbl u401 le Mer 11 Fév 2009 - 17:26

sheppard


Membre : Accro
Membre : Accro
Sur ton anti retour tu as une flèche qui t'indique le sens du gaz.

7default Re: Pb kit co2 jbl u401 le Mer 11 Fév 2009 - 20:03

tetra70


Membre : Nouveau
Membre : Nouveau
J'ai demonté tous les tuyaux et mis directement la sortie du detendeur dans de l'eau y'a aucune bulles, le gaz ne sort pas , je me demande si ya pas un truc qui reste coincé entre la vanne de reglage et la sortie du détendeur.
Sinon est que ca craint de retirer la bouteille du detendeur si elle est encore pleine?

8default Re: Pb kit co2 jbl u401 le Mer 11 Fév 2009 - 20:21

zebulon


Membre : Accro
Membre : Accro
##07 saluuuuuuuuuut
est ce que tu peut regler la pression de service ? monte la a 2,5 pour essai
tu tourne bien le reglage du nombre de bulles minutes dans le sens inverse des aiguilles d'une montre ?
le tuyau de sortie du detendeur directement dans l'eau tu a des bulles ?
si apres cela il n'y a pas de bulles soit le pointeau a gommer soit le detendeur est hs

9default Re: Pb kit co2 jbl u401 le Jeu 12 Fév 2009 - 12:57

tetra70


Membre : Nouveau
Membre : Nouveau
J'ai démonté la bouteille, et le detenteur est tjrs sous pression manometre indique 1,5 bars, le pb viens surement de la vis de réglage.Zebulon sait tu comment fonctionne ce genre de vis?

10default Re: Pb kit co2 jbl u401 le Sam 11 Juil 2009 - 20:46

nico88


Membre : Occasionnel
Membre : Occasionnel
bonjour,
j'ai exactement le meme probleme mais avec la version au decu (u402). le detenteur m'indique bien 60 bar et 2,5 , mais aucun gaz ne sort de l'electrovane.
j'ai essayer de demonter l'electrovanne mais sa ne change rien .
si vous avez une idée merci de me le dire car le kit est neuf et se n'est pas donner

11default Re: Pb kit co2 jbl u401 le Dim 19 Juil 2009 - 19:52

DarKCoX


Membre : Régulier
Membre : Régulier
Up please ##04

Personne n'a ce kit ? Désirant commander un kit u403, je suis très intéressé de savoir quel est le problème et comment le corriger.
Quelqu'un ayant un kit de cette gamme serait le bienvenu pour faire partager son expérience ##06

12default Re: Pb kit co2 jbl u401 le Dim 11 Oct 2009 - 20:23

DarKCoX


Membre : Régulier
Membre : Régulier
Bon ben super, pas de up et je sais pas si vous avez trouvé le problème mais moi j'ai finalement craqué sur le u403 et j'ai le même problème : pas de CO2 qui sort...

S'il vous plaît, help ! Quelqu'un saurait d'où vient le problème ?

Merci d'acance !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum