Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problèmes avec mon eau... et les tests le Mer 11 Fév 2009 - 9:55

catflye


Membre : Régulier
Membre : Régulier
Bonjour,

J'ai plusieurs problèmes à vous soumettre car vraiment, je ne sais plus quoi penser...
Mon aquarium a aujourd'hui 4 semaines.

- Mon taux de nitrite est passé de 0 à 0,025 à 0 puis à 0, 05 et de retour à 0... Pas de pic, donc ?
- J'ai rajouté du CO2 liquide car le taux était très bas, je suis maintenant à 6. C'est bon, je suppose. Bien que le test de CO2 soit vraiment peu sensible à mon avis.
- Je viens d'acheter un test JBL GH. J'ai beau relire la notice et refaire le test 4 fois, je n'ai jamais de ROUGE, j'ai plutôt un jaune/marron. Cela ne passe jamais au vert. J'ai mis jusqu'à 35 gouttes ! C'est moi ou le test qui a un problème ?
- Pour le reste des paramètres j'ai :
T° 27°
Ph 7,5
NO3 O
Fe O (malgré les gouttes que je mets depuis huit jours)

En plus, mon eau est carrément trouble depuis 24 heures.
Je pensais aux nitrites mais il semble que non.
Serait-ce des algues dû au tube T8 Solar Natur 9000 K° que j'ai posé il y a huit jours ? Ou au CO2 rajouté ?

Voici ce que ça donne (la photo est mauvaise mais le rendu trouble est assez proche de la réalité).
L'eau est aussi rouge mais c'est à cause d'une racine et ce n'est pas un problème pour mes futurs poissons.




Merci beaucoup d'avance pour vos précieux conseils !

2default Re: Problèmes avec mon eau... et les tests le Mer 11 Fév 2009 - 18:01

Sychriscar


Modératrice
Modératrice
Bonjour ##27


- Mon taux de nitrite est passé de 0 à 0,025 à 0 puis à 0, 05 et de retour à 0... Pas de pic, donc ?

Si mais très léger, tu avais ajouté de sbactéries ?


- J'ai rajouté du CO2 liquide car le taux était très bas, je suis maintenant à 6. C'est bon, je suppose. Bien que le test de CO2 soit vraiment peu sensible à mon avis.

Quel est le KH ? C'est quoi comme CO2 liquide ? Esaycarbo ?



- Je viens d'acheter un test JBL GH. J'ai beau relire la notice et refaire le test 4 fois, je n'ai jamais de ROUGE, j'ai plutôt un jaune/marron. Cela ne passe jamais au vert. J'ai mis jusqu'à 35 gouttes ! C'est moi ou le test qui a un problème ?

C'est possible, le réactif est un produit vert normalement, il l'est ? Sinon un problème de conservation avant achat est souvent la cause d'un souci. Vu que tu as déjà le kit, rachète une recharge si le réactif est couic ##21


- Pour le reste des paramètres j'ai :
T° 27°
Ph 7,5
NO3 O
Fe O (malgré les gouttes que je mets depuis huit jours)

Tu as une photo du bac en entier ? Tu mets quoi comme gouttes ?


Serait-ce des algues dû au tube T8 Solar Natur 9000 K° que j'ai posé il y a huit jours ? Ou au CO2 rajouté ?

Peut être bien, le solar natur n'est pas adapté à l'eau douce mais plutot à l'eau de mer ou aux bacs africains, pourquoi avoir ajouté un tel tube ? Le bac fait combien de litres avec combien de watt d'éclairage en tout ?


On devrait bien trouver ce qui se passe ##27


_________________
Ma chaine YouTube sur l'aquariophilie : Les vidéos de Sychriscar
Les poissons aussi ressentent des choses -> Le sauvetage des Platy !

Sauvetage et bien-être des animaux aquatiques
Bien Débuter En Aquariophilie
http://www.bien-debuter-aquario.com/

3default Re: Problèmes avec mon eau... et les tests le Mer 11 Fév 2009 - 18:20

catflye


Membre : Régulier
Membre : Régulier
Sychriscar, Merci !!!
Mon bac a vraiment pris une drôle de tête et je ne sais pas du tout quoi faire sans vous (le forum) !

Alors pour répondre dans l'ordre :

- Non, je n'avais mis aucunes bactéries. Y a-t-il un moyen d'être sûre à 100 % que le pic est bien passé ?
Je ne mettrais de toutes façons aucun poisson avant dans deux semaines car je pars en vacances mais je m'en voudrais de leur faire subir Le Pic !

- Kh 8
Le Co2 c'est du Flourish Excel... acheté sur Zone Aquatique

- Pour le GH, je suis sûre qu'il est pourri : le produit n'est pas vert mais marron. Je le rapporte au magasin dès demain.

- Pour le Fer c'est du Ferropol 24. Toujours pas de Fer aux analyses après une semaine

- Quant au Solar Natur, c'est le vendeur de chez "Truf..." qui me l'a conseillé... Il n'avait pas celui que je voulais, il ne l'avait pas et j'aurais du me méfier.



En fait, l'eau est plus trouble dans la réalité que sur la photo !

Merci encore.

4default Re: Problèmes avec mon eau... et les tests le Jeu 12 Fév 2009 - 9:05

catflye


Membre : Régulier
Membre : Régulier
C'est vraiment étrange :
Ce matin est à nouveau claire, enfin presque.

En revanche, il y a des milliers de tous petites choses blanches sur les vitres.
On dirait de minuscules vers... ils font en moyenne 1 mm et se promènent dans tous les sens.
Quelqu'un a déjà vu ça ?!!!! ##10

5default Re: Problèmes avec mon eau... et les tests le Jeu 12 Fév 2009 - 9:13

Sychriscar


Modératrice
Modératrice
Re !

Tu as fait ou touché à quelque chose ? Sur la photo il ne me parait pas trouble ##20 ##21

Pour le pic de NO2 on ne peut pas trop savoir s'il est passé ou pas. Tu peux polluer le bac (nourriture pour poisson) et tu testes les NO2 sur 2 jours pour voir si l'aquarium réagit. Si les NO2 montent : trop tot pour les poissons.

Pour le flourish je ne connais pas donc je ne me prononce pas.

Le GH => foutu ##17 Tu as le GH en images ici
http://www.forumaquario.org/lancement-de-l-aquarium-f30/videos-aquariophiles-t22871.htm


- Pour le Fer c'est du Ferropol 24. Toujours pas de Fer aux analyses après une semaine

En même temps le bac a 1 mois si j'ai bonne mémoire ? En tout cas il est neuf, il a moins de 6 mois donc pourquoi avoir démarré une telle fertilisation ? Avec Flourish + ferropol, je me demande si ce n'est pas une réaction, mais simple hypothèse je n'affirme rien.


- Quant au Solar Natur, c'est le vendeur de chez "Truf..." qui me l'a conseillé... Il n'avait pas celui que je voulais, il ne l'avait pas et j'aurais du me méfier.

Voui... L'alliance de Solar color et Solar tropic est plus adaptée à un bac planté ##27

Pour les vers si tu as une photo... Mais ça ne me parait pas alarmant, si vraiment ce sont de petits vers, les poissons les mangent. Sinon tu peux voir si tu arrives à les identifier ici =
http://www.ivanov.ch/nuisibles.html


_________________
Ma chaine YouTube sur l'aquariophilie : Les vidéos de Sychriscar
Les poissons aussi ressentent des choses -> Le sauvetage des Platy !

Sauvetage et bien-être des animaux aquatiques
Bien Débuter En Aquariophilie
http://www.bien-debuter-aquario.com/

6default Re: Problèmes avec mon eau... et les tests le Jeu 12 Fév 2009 - 9:39

catflye


Membre : Régulier
Membre : Régulier
Eh non, je n'ai touché à rien...
Effectivement la photo n'est pas très parlante. Cela dit, ce n'était pas non plus comme les invasions d'algues vertes !
La seule chose à laquelle je pense : j'ai arrêté le Flourish depuis deux jours. C'est surement ça.
J'ai démarré tout ça parce que j'avais un problème avec les plantes et je ne sais plus qui m'a dit qu'il fallait palier aux carences...

Géniales les vidéos ! Je confirme, mon test est vraiment foutu !!! Il n'est pas comme ça du tout. ##17

Voui... L'alliance de Solar color et Solar tropic est plus adaptée à un bac planté ##27
Oui... les deux tubes sont là justement pour les plantes. On dirait des fausses plantes sur les photos ? ##10
Mais ce sont des vraies, l'aquarium a juste 1 mois et il reste assez peu d'espace vide...

Quant aux vers, je pense que ce sont des "petits vers blancs". Un festin en prévision, donc, pour mes futurs poissons !

Merci Sychriscar ##05

7default Re: Problèmes avec mon eau... et les tests le Jeu 12 Fév 2009 - 10:06

Sychriscar


Modératrice
Modératrice
Par rapport aux tubes ce que je voulais dire c'est que si tu ames bien JBL il aurait fallu avoir un Solar tropic et un Solar color par exemple plutot qu'un solar natur qui n'est pas vraiment adapté à un bac planté ##27


_________________
Ma chaine YouTube sur l'aquariophilie : Les vidéos de Sychriscar
Les poissons aussi ressentent des choses -> Le sauvetage des Platy !

Sauvetage et bien-être des animaux aquatiques
Bien Débuter En Aquariophilie
http://www.bien-debuter-aquario.com/

8default Re: Problèmes avec mon eau... et les tests le Jeu 12 Fév 2009 - 10:36

nemotho


Membre : Habitué
Membre : Habitué
hello,
je pense que le trouble peut venir de l'ajout de ferropol. attention au debut, tant que les plantes n'ont pas bien pris, vas-y doucement avec les complements engrais chimiques...
flourish je connais pas, donc pas d'avis...
pour les vers, je pense aussi a un futur festin aussi pour les poissons...
si ton eau devient moins trouble, c'est que la cause venait du ferropol ou du flourish de toute façon... si ça augmente, ça peut etre une poussée d'eau verte.

ton bac se rode, donc continue de bien l'observer. tu vas vite trouver les reglages qu'il faut...
##27

9default Re: Problèmes avec mon eau... et les tests le Jeu 12 Fév 2009 - 14:18

catflye


Membre : Régulier
Membre : Régulier
Bon. Je suis allée changer mon test Gh qui était tout pourri. Le rayon entier était fichu !

Bref.
Je vais donc arrêter la fertilisation pour le moment, de toutes façons, je pars huit jours en vacances, ça évitera au Responsable de l'aqua et des chats de se prendre la tête !

Sychriscar : je t'avais comprise... à l'envers ! ##22
Je vais faire comme me l'a conseillé Nemotho : laisser comme ça et rajouter deux Biolux.

Plus j'avance en aquariophilie, plus je prends conscience de la finesse avec laquelle il faut gérer les choses, si on veut quelque chose de bien.
Mais c'est vraiment passionnant ! ##05

Et je vais aussi suivre le conseil consistant à polluer un peu le bac pour voir si les nitrites montent.
Je reviens lundi 22 et j'espère pouvoir faire une première introduction dans la semaine...

Merci beaucoup à vous deux.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum