Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
dg
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 26
Localisation : T-R
Date d'inscription : 15/01/2009

default Plante qui perd de sa couleur

le Ven 13 Fév 2009 - 19:10
Bonjour!
Je commence à avoir un bac bien planté avec :
Egeria
Quelques espèces d'Échinodorus et d'Anubias
Azolla (de surface)
Cladophora

Je n'ai pas de sol fertilisant, mais j'ai posé plusieurs boulettes d'engrais dans le gravier. De plus, j'utilise un engrais général liquide conçu spécialement pour les plantes d'aquarium et un apport en co2 liquide.
Mon éclairage est 2 tubes 24 Watt T5 HO, mais une autre rampe d'éclairage est déjà en commande depuis un bon bout de temps. L'éclairage est allumé pendant 10 heures
on
Mes plantes grandissent toutes biens, mais mes Échinodorus Amazonicus ont perdu de leur couleur verte et quelques feuilles jaunissent quelque peu.

Serait-ce un manque en fer? Je n'en rajoute pas dans l'aquarium. Est-ce un manque d'éclairage pour le moment?

Merci!
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Plante qui perd de sa couleur

le Ven 13 Fév 2009 - 19:12
salut

quel est ton litrage ?
tes marques et modèle de tube ?
pour le fer: c'est fort possible: utilise Feractiv E15 de dennerle

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
dg
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 26
Localisation : T-R
Date d'inscription : 15/01/2009

default Re: Plante qui perd de sa couleur

le Ven 13 Fév 2009 - 19:24
En passant mon aquarium est de 155 lit
2 tubes T5 H0 : 1 Power Glo - 1 Life Glo (de Hagen)
Et puis mes paramètres d'eau sont tous très bien outre un petit excès de nitrites
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Plante qui perd de sa couleur

le Ven 13 Fév 2009 - 20:09
Power-glo = 18 000K = inadapté à l'eau douce
il te faut le loife-glo devant et un sun-glo à l'arrière

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
dg
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 26
Localisation : T-R
Date d'inscription : 15/01/2009

default Re: Plante qui perd de sa couleur

le Ven 13 Fév 2009 - 20:15
merci
le fer est-il toujours conseillé?
Et pour ma prochaine rampe devrais-je y aller avec 2 life glo?
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Plante qui perd de sa couleur

le Ven 13 Fév 2009 - 21:32
Non pas 2 life-glo

life-glo = 6500K = jour = rendu des couleurs naturel = à placer à l'avant
sun-glo = 400K = horticole = meilleur pour les plantes = à placer derrière

Oui le fer est quand meme conseillé

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum