Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
sheppard
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1180
Age : 37
Localisation : 59
Emploi : Conducteur de machine dans la plasturgie
Date d'inscription : 18/11/2008

default Eau devenu trouble

le Dim 15 Fév 2009 - 17:13
Bonjour à tous,
Ce matin j'ai fais, dans mon bac de 120L/Brut, mon changement partiel de l'eau (environ 15%).
Et la je constate que mon eau est en train de devenir trouble.
Est ce normal après un changement d'eau?
A avoir qu'aprés le changement, j'ai passé un peu coup d'aspirateur dans le fond ce qui a remué un peu le gravier.
Mon bac a plus de 3 mois.
Merci d'avance.

Tp:23°C
KH:5
pH:7.6
GH:6
NH4:0.1
NO2:0
NO3:20
PO4:inf à 0.02
Fe:0.05


Dernière édition par sheppard le Dim 15 Fév 2009 - 17:41, édité 1 fois

_________________

Mon bac: http://www.forumaquario.org/t119383-elegance-plus-60-leds
"Invité quand il pète il trou son slip"
avatar
coyote1311
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 899
Age : 32
Localisation : brignoles
Emploi : ancien vendeur en animalerie
Date d'inscription : 30/05/2008

default Re: Eau devenu trouble

le Dim 15 Fév 2009 - 17:32
a mon avis en passant l'aspirateur tu est allez un peu trop en profondeur du coup tu a touché un peu une boulette d'argile/sol nutritif

attant quelque heure au pire demain ton eau seras comme avant

_________________
<textarea class="post" name="message" rows="7" cols="60">240 litres communautaire amazonien 12cardinalis, 10 serpea, 2ancistrus adulte, 5 néritinas, 12 sp green (
filtration eheim 2028 1050litres/heures
éclarage: 4X36watt
injection de co2 jbl avec électrovanne
------------------------
96 litres communautaire
60 litres spécifique écrevisse/reproduction écrevisse
20 X2 litres reproduction/hôpital
nano cube dernnerle 20 litres spécifique crevette/ planté/injection co²
avatar
sheppard
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1180
Age : 37
Localisation : 59
Emploi : Conducteur de machine dans la plasturgie
Date d'inscription : 18/11/2008

default Re: Eau devenu trouble

le Dim 15 Fév 2009 - 17:36
@coyote1311 a écrit:a mon avis en passant l'aspirateur tu est allez un peu trop en profondeur du coup tu a touché un peu une boulette d'argile/sol nutritif

attant quelque heure au pire demain ton eau seras comme avant

Je vais attendre demain matin mais ce qui est bizarre c'est que ce matin il n'y avais rien et c'est cet aprem que sa a commencé.

Edit:
Avec 15 néons chinois dans le bac, 15% de changement d'eau par semaine (18L) sa fait pas un peu beaucoup.


Dernière édition par sheppard le Dim 15 Fév 2009 - 17:45, édité 1 fois

_________________

Mon bac: http://www.forumaquario.org/t119383-elegance-plus-60-leds
"Invité quand il pète il trou son slip"
avatar
chrouchtoune
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 478
Localisation : Caen / Lisieux
Emploi : assistante commerciale
Date d'inscription : 28/10/2008

default Re: Eau devenu trouble

le Dim 15 Fév 2009 - 17:43
salut

je ne sais pas quoi te répondre, mais je suis ton message car l'aquarium de ma soeur a fait pareil, et ça reste trouble, on ne sait pas pourquoi...On a augmenté le rejet du filtre, et vérifier les masses filtrantes et ça a du mal a passer...

_________________
La vie est un long fleuve tranquille. Encore faut-il savoir nager...


spécifique synodontis petricola dwarf
avatar
coyote1311
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 899
Age : 32
Localisation : brignoles
Emploi : ancien vendeur en animalerie
Date d'inscription : 30/05/2008

default Re: Eau devenu trouble

le Dim 15 Fév 2009 - 18:26
chrouchtoune a peut étre raison!

regarde si une de tes masse de filtration est pas trop mal ou autre

sinon 15% c'est bien perso je change 40litres chaque semaine dans mon 240litres

_________________
<textarea class="post" name="message" rows="7" cols="60">240 litres communautaire amazonien 12cardinalis, 10 serpea, 2ancistrus adulte, 5 néritinas, 12 sp green (
filtration eheim 2028 1050litres/heures
éclarage: 4X36watt
injection de co2 jbl avec électrovanne
------------------------
96 litres communautaire
60 litres spécifique écrevisse/reproduction écrevisse
20 X2 litres reproduction/hôpital
nano cube dernnerle 20 litres spécifique crevette/ planté/injection co²
avatar
sheppard
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1180
Age : 37
Localisation : 59
Emploi : Conducteur de machine dans la plasturgie
Date d'inscription : 18/11/2008

default Re: Eau devenu trouble

le Dim 15 Fév 2009 - 19:17
@coyote1311 a écrit:chrouchtoune a peut étre raison!

regarde si une de tes masse de filtration est pas trop mal ou autre

sinon 15% c'est bien perso je change 40litres chaque semaine dans mon 240litres

J'ai changé l'ouate la semaine dernière, j'avais jetté un coup d'oeil sur les autres masses est rien d'anormal.
Je verais bien demain.

_________________

Mon bac: http://www.forumaquario.org/t119383-elegance-plus-60-leds
"Invité quand il pète il trou son slip"
avatar
zebulon
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1126
Localisation : rhone alpes
Emploi : pour moi
Date d'inscription : 26/03/2008

default Re: Eau devenu trouble

le Dim 15 Fév 2009 - 20:25
l'eau que tu a utilise pour le changement a bien reposee quelques heures ?
cette question car dans des endroit il arrive des prob avec l'eau du robinet et la societe qui la gere balance du chlore a tout va pour y remedier si c'est le cas et que tu n'a pas laisser au chlore le temps de s'evaporer ca a put tuer une grand partie des bacteries
je dis ca car c'est arriver a une connaissance
avatar
sheppard
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1180
Age : 37
Localisation : 59
Emploi : Conducteur de machine dans la plasturgie
Date d'inscription : 18/11/2008

default Re: Eau devenu trouble

le Lun 16 Fév 2009 - 8:42
@zebulon a écrit:l'eau que tu a utilise pour le changement a bien reposee quelques heures ?
cette question car dans des endroit il arrive des prob avec l'eau du robinet et la societe qui la gere balance du chlore a tout va pour y remedier si c'est le cas et que tu n'a pas laisser au chlore le temps de s'evaporer ca a put tuer une grand partie des bacteries
je dis ca car c'est arriver a une connaissance

Salut,
Oui l'eau du robinet que j'ai utilisé a reposé 48h dans un grand bac ouvert.

_________________

Mon bac: http://www.forumaquario.org/t119383-elegance-plus-60-leds
"Invité quand il pète il trou son slip"
thomm64
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 109
Localisation : bayonne
Emploi : responsable maintenance
Date d'inscription : 06/01/2009

default Re: Eau devenu trouble

le Lun 16 Fév 2009 - 11:25
bonjour, en général une eau trouble signifie un devellopement de bactérie!

peut etre les as tu tuer au changement d'eau, soit du chlore, soit un probleme au filtre je c pas
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum