Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default algues brune le Mar 17 Fév 2009 - 11:36

BeuZe


Membre : Régulier
Membre : Régulier
bonjour a tous, voilà j'ai un petit soucis il y a deux moi de sa j'ai mi mon 250L en eau delement depuis deux jours j'ai une algues qui se propage, elle colore mon sable mes pierres, mon chauffage, et commences les plantes, comment m'en debarasser?
merci de vos réponses

http://www.forumaquario.org/presentation-de-vos-bacs-f15/nouveau

2default Re: algues brune le Mar 17 Fév 2009 - 12:13

Apickle74


Membre : Régulier
Membre : Régulier
Peut tu nous donner tes paramètres d'éclairage? ##10 ##27

3default Re: algues brune le Mar 17 Fév 2009 - 12:18

BeuZe


Membre : Régulier
Membre : Régulier
powerglo et sun glo, soit 1W/3L, le mois prochain j'achete un ballast pour passer en 1W/2L

http://www.forumaquario.org/presentation-de-vos-bacs-f15/nouveau

4default Re: algues brune le Mar 17 Fév 2009 - 12:25

Roxas340


Membre : Régulier
Membre : Régulier
Je me permets d'emmettre mon avis, j'ai entendu que les algues brunes apparaissaient quand l'éclairage était insuffisant, ce qui semble être ton cas, tu éclaires combien de temps par jour?

J'ai également un bac en rodage avec 1W pour deux L mais j'ai également un petit problème d'algue!

5default Re: algues brune le Mar 17 Fév 2009 - 12:32

BeuZe


Membre : Régulier
Membre : Régulier
j'eclaire de 10H a 22H, soit douze heure, pensez vous qu'il faut que j'achete un ballast plus rapidemen que prevu, sinon sterilisateur uv ?

http://www.forumaquario.org/presentation-de-vos-bacs-f15/nouveau

6default Re: algues brune le Mar 17 Fév 2009 - 13:47

chipie59


Membre : Occasionnel
Membre : Occasionnel
C'est bizarre car moi aussi j'ai un éclairage faible 1W/3,6L,et je n'ai pas de problème d'algue,je touche du bois quand même! ##17

7default Re: algues brune le Mar 17 Fév 2009 - 16:08

BeuZe


Membre : Régulier
Membre : Régulier
est-ce efficace si j'achete un produit anti-algues?

http://www.forumaquario.org/presentation-de-vos-bacs-f15/nouveau

8default Re: algues brune le Mer 18 Fév 2009 - 1:48

dyna


Membre : Occasionnel
Membre : Occasionnel
Personnellement j'évite les produits antialgues pour eviter que ca me détruise mes plantes (j'ai deja perdu pas mal de plantes comme ca).

La seule solution efficace contre les algues brunes que j'ai trouvé ca a été de mettre un diffuseur de Co2 et de diminuer la dureté de mon eau avec de l'ajout d'eau osmosée.
Et bien sure de couper les feuilles trop atteintes et de faire bouillir mon decor.

Etant donné que ton bac est en eau depuis peu, il est normal d'avoir ce soucis, n'en conclu pas trop vite a un manque de lumiere.
Cependant il est vrai que ton eclairage doit etre plus fort, il serait necessaire que tu ameliores ce point.

9default Re: algues brune le Mer 18 Fév 2009 - 3:54

BeuZe


Membre : Régulier
Membre : Régulier
bon voila je suis allé acheté de la resine et de l'argile speciale pour alge diminution nitrate et nitrite, demain je vide 1/3 de mon eau et je fait bouillir des element de mon decor

http://www.forumaquario.org/presentation-de-vos-bacs-f15/nouveau

10default Re: algues brune le Mer 18 Fév 2009 - 7:14

albess


Membre : Occasionnel
Membre : Occasionnel
bonjour
le procesus des algues après mise en eau est normale le mien en était couvert après 1 ou 2 mois .pour l'éclairage baisse le temps à 8 heure par jour ne met surtout pas de produit
enlève régulierement les algues sur les plantes
A+

11default Re: algues brune le Mer 18 Fév 2009 - 12:08

aurel-42


Membre : Nouveau
Membre : Nouveau
Achète toi des planorbes ##06 ça se reproduit vite et c'est efficace contre les algues ##26

12default Re: algues brune le Mer 18 Fév 2009 - 12:25

BeuZe


Membre : Régulier
Membre : Régulier
@albess a écrit:bonjour
le procesus des algues après mise en eau est normale le mien en était couvert après 1 ou 2 mois .pour l'éclairage baisse le temps à 8 heure par jour ne met surtout pas de produit
enlève régulierement les algues sur les plantes
A+

merci je vais suivre ton conseil, mais tous en mettant ce que j'ai acheter, ma resine de filtration,

http://www.forumaquario.org/presentation-de-vos-bacs-f15/nouveau

13default Re: algues brune le Mer 18 Fév 2009 - 12:25

BeuZe


Membre : Régulier
Membre : Régulier
@aurel-42 a écrit:Achète toi des planorbes ##06 ça se reproduit vite et c'est efficace contre les algues ##26

lol non pas des planorbes!! je crois que je suis dégouté des escargot avec mon 60L

http://www.forumaquario.org/presentation-de-vos-bacs-f15/nouveau

14default Re: algues brune le Mer 18 Fév 2009 - 12:36

Apickle74


Membre : Régulier
Membre : Régulier
il est conseillé de ne pas introduire tel ou tel individu pour lutter contre les algues, ça ne résoudra jamais ton problème! a+

15default Re: algues brune le Dim 22 Fév 2009 - 9:17

BeuZe


Membre : Régulier
Membre : Régulier
bon je n'arrive pas a m'en sortir avec ces fichu algues, pourtant dans mon 60L je n'ai eu aucun probleme, la je ne l'ai presque pas allumé hier de la journée et pourtant il y en a d'avantage, j'ai mit un filtre en argile et resine speciale, pour luttef contre les algues polinstant aucun effet, donc cet apres midi je change 1/4 d'eau de l'aqua et je verrai d'autre solution pour m'aidé svp?

http://www.forumaquario.org/presentation-de-vos-bacs-f15/nouveau

16default Re: algues brune le Mer 25 Fév 2009 - 10:28

BeuZe


Membre : Régulier
Membre : Régulier
up svp j'ai encore ce fichu probleme! sa colore mon sable etc etc je ne sais plus comment faire

http://www.forumaquario.org/presentation-de-vos-bacs-f15/nouveau

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum