Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default eau pas terrible le Mer 18 Fév 2009 - 19:52

ledidier


Membre : Régulier
Membre : Régulier
bonsoir
bac 450 l
cycle de l'azote fini il y a une semaine
6 corydoras
10 otocinclus
mes paramètres:
no² = 0
no3 = 1
ph = 8,5
gh = 23
kh = 9
co² = 18
ma question:
comment se fait'il que j'ai 18 de co²
avec un ph de 8,5 ????
pas d'injection de co² pour l'instant

2default Re: eau pas terrible le Mer 18 Fév 2009 - 20:01

marc1


Membre : Accro
Membre : Accro
Avec quoi test tu ton CO2?
Tes paramètres sont super haut!
Normalement, les otocinclus, il faut attendre 6 mois avant l'introduction.

3default Re: eau pas terrible le Mer 18 Fév 2009 - 20:24

ledidier


Membre : Régulier
Membre : Régulier
tetra test co²
!!!!

4default Re: eau pas terrible le Mer 18 Fév 2009 - 20:27

ledidier


Membre : Régulier
Membre : Régulier
pour les otocinclus ..........; trop tard !!!!
il sont 10 depuis 3 jours et parraissent
en formes !!!
y broute /y broutes etc ........
mais vu la quantitée d'algues
j'aurais du prendre une vache et sont veau !!!!!
hihihihhi !!!!!!!!!

5default Re: eau pas terrible le Mer 18 Fév 2009 - 21:24

ledidier


Membre : Régulier
Membre : Régulier
bonsoir
les pro ne sont pas la ??????????

6default Re: eau pas terrible le Mer 18 Fév 2009 - 21:53

kristophe


Membre : Accro
Membre : Accro
Bac en eau depuis combien de temps ?

7default Re: eau pas terrible le Jeu 19 Fév 2009 - 7:32

ledidier


Membre : Régulier
Membre : Régulier
5 semaines

8default Re: eau pas terrible le Ven 20 Fév 2009 - 7:55

ledidier


Membre : Régulier
Membre : Régulier
bonjour
les pro sont en vacances ?
car j'ai pas eu de réponse a ma question !!

9default Re: eau pas terrible le Ven 20 Fév 2009 - 8:26

Sychriscar


Modératrice
Modératrice
Bonjour,

Et oui pas mal d'absents en ce moment ##27

Par rapport à l'eau, c'est vrai que c'est bizarre, tu n'utilises pas d'eau osmosée ? Si non il faudrait y songer, les poissons risquent de fortement s'affaiblir avec de telles valeurs.

Il faudrait plus d'infos sur le bac aussi, une photo ainsi que savoir =
Le débit du filtre
Les plantes (nombreuses ? espèces ?)
Tu utilises tetra tests pour tous les paramètres ?
Tu as un bulleur ?
Tu as testé l'eau du robinet ?


_________________
Ma chaine YouTube sur l'aquariophilie : Les vidéos de Sychriscar
Les poissons aussi ressentent des choses -> Le sauvetage des Platy !

Sauvetage et bien-être des animaux aquatiques
Bien Débuter En Aquariophilie
http://www.bien-debuter-aquario.com/

10default Re: eau pas terrible le Ven 20 Fév 2009 - 17:50

ledidier


Membre : Régulier
Membre : Régulier
bonsoir
ok je fait une synthède de tout ca ce week-end
et je post après
bye

11default Re: eau pas terrible le Ven 20 Fév 2009 - 18:16

kristophe


Membre : Accro
Membre : Accro
Je ne comprends pas comment tu peux obtenir ces valeurs ##07

As tu un bulleur ? ton aqua est il beaucoup planté ? as tu introduit tous tes poissons d'un coup ?

12default Re: eau pas terrible le Dim 22 Fév 2009 - 13:34

ledidier


Membre : Régulier
Membre : Régulier
synthèse:
en réponse:
débit du filtre 1500/l/h
pour les test jbl
pas de bulleur
test de l'eau de conduite ci après
les tests du bac ce matin:
no² = 0
no3 = 0
ph = 7.5
gh = 10
kh = 7
temp 24.5°

eau de conduit
gh = 20
kh = 8
ph = 7

éclairage actuel
2 x 54w 4500 k
en attente de
2 x 54w 6500 k
j'essaie de joindre quelques photos


j'arrive pas a envoyer plusieurs photos
!!!!!!!!!!

13default photos le Dim 22 Fév 2009 - 13:41

ledidier


Membre : Régulier
Membre : Régulier
suite

14default Re: eau pas terrible le Dim 22 Fév 2009 - 13:43

ledidier


Membre : Régulier
Membre : Régulier
suite

15default Re: eau pas terrible le Dim 22 Fév 2009 - 13:44

ledidier


Membre : Régulier
Membre : Régulier
suite comparez de deux suivantes

16default Re: eau pas terrible le Dim 22 Fév 2009 - 13:46

ledidier


Membre : Régulier
Membre : Régulier
suite et fin

17default Re: eau pas terrible le Dim 22 Fév 2009 - 14:54

zebulon


Membre : Accro
Membre : Accro
SALUUUUUUUUT ##07

No2 et NO3 zero ##12 ##19
Co2 mesurable sans poipoi ( ou tout comme) er sans injection obenir ce resultat ##12 ##19

y erreur quelque part a vu des algues
quel ages ont les tubes ?
masses filtantes ?
tes tests sont neufs ?

18default Re: eau pas terrible le Dim 22 Fév 2009 - 19:44

ledidier


Membre : Régulier
Membre : Régulier
le bac a 6 semaines
les tubes sont neufs
pas encore toucher au masse filtrantes
test no² et no3 neuf ( jbl )

19default Re: eau pas terrible le Dim 22 Fév 2009 - 19:45

ledidier


Membre : Régulier
Membre : Régulier
j'ai oublier
pour les poipoi voir
le 1er post

20default Re: eau pas terrible le Dim 22 Fév 2009 - 19:47

Sychriscar


Modératrice
Modératrice
Re !

108 watt pour 450 litres est vraiment extra faible. Je suppose que tu le sais déjà vu que tu parles de 2x54 watt de plus prochainement, ce sera déjà mieux mais peut être pas suffisant pour toutes tes plantes.

Les algues sont impressionnantes ##10 Tu as déjà nettoyé le bac ? Changement d'eau, enlever les algues, etc ? Elles envahissent depuis le début ? Est-ce que la lumière du jour touche l'aquarium ?


_________________
Ma chaine YouTube sur l'aquariophilie : Les vidéos de Sychriscar
Les poissons aussi ressentent des choses -> Le sauvetage des Platy !

Sauvetage et bien-être des animaux aquatiques
Bien Débuter En Aquariophilie
http://www.bien-debuter-aquario.com/

21default Re: eau pas terrible le Dim 22 Fév 2009 - 20:51

ledidier


Membre : Régulier
Membre : Régulier
netoyer le bac dans une certaine mesure oui
en enlevant les algues a la main
pas encore de changement d'eau
elle envahissent depuis le debut
mais il m'a ete dit que c'était normal
après la mise en eau
a savoir au démarrage du bac
j'avais 2 tubes de 9000k en plus
de mes 4500k
je les est laisser 15 jours
ensuite arrété et toujours en attente
de 2 tubes 6500 que je n'arrive pas a
trouver j'ai poster a ce sujet
sur le forum dans materiel
la lumiere du jour n'atteind pas
mon bac

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum