Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
shoot
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 296
Age : 34
Localisation : -
Emploi :
Date d'inscription : 12/02/2009

default mes parametres apres 18 jours

le Ven 20 Fév 2009 - 16:11
Bonjour,

voici mes paramètres apres 18 jours de mise en eau.

T°C = 26
KH = 7
pH = 7.5
GH = 8
NO2 = 0
NO3 = 40
Fe = 0
CO2 = 13 (calcul)


robinet :
KH = 6
PH = 7.5
GH = 8
NO2 = 0.025
NO3 = 40
Fe = 0

le taux de fer est bas, je commence à rajouter JBL ferropol 24 dès maintenant.
le CO2 est bas pourtant je diffuse du CO2...

quelles corrections devrais-je apporter ?

quels poissons puis-je envisager ?

edit : L'eau du robinet est identique a celle de l'aquarium. je ne comprend pas alors pourquoi il faut attendre 4 semaines.
les parametres sont pratiquement les memes !

_________________
96L
2x24W T5
avatar
dambal
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 167
Age : 37
Localisation : Paris
Emploi : *-*
Date d'inscription : 08/02/2009

default Re: mes parametres apres 18 jours

le Dim 22 Fév 2009 - 0:42
shoot a écrit: L'eau du robinet est identique a celle de l'aquarium. je ne comprend pas alors pourquoi il faut attendre 4 semaines.
les parametres sont pratiquement les memes !


pratiquement mais pas exactement, surtout les no2 ##12

les as tu surveillé régulièrement ?
sont ils montés avant de revenir à 0 ?
avatar
shoot
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 296
Age : 34
Localisation : -
Emploi :
Date d'inscription : 12/02/2009

default Re: mes parametres apres 18 jours

le Dim 22 Fév 2009 - 11:04
non c'est mon premier test. donc j'ai pas vu le pic de nitrite. y'a pas un indice visuel pour ce pic ?

_________________
96L
2x24W T5
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum