Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème néon le Sam 21 Fév 2009 - 21:52

philou76


Membre : Occasionnel
Membre : Occasionnel
bonsoir à tous,en voulant changer un tube néon neuf t8 de même longueur et même intensité que mon ancien par un neuf;ilne veut pas s'allumer.le nouveau est un peu plus court de 3mm (c'est un 75cm).pouvez vous m'aider,merci?se peut il que le neuf ne fonctionne pas?

2default Re: problème néon le Sam 21 Fév 2009 - 22:00

Nedisis


Membre : Régulier
Membre : Régulier
Bonsoir,

Es-tu sûr de l'avoir bien fixé ? Lorsque tu l'a fixé, tu as bien senti un genre de cran ?

Si il est plus court de 3 mm, c'est peut être cela.

3default Re: problème néon le Sam 21 Fév 2009 - 22:05

uraz844


Modérateur
Modérateur
J'ai pas tout compris, de même longueur ou plus court de 3mm ##06 ?

4default problème néon le Sam 21 Fév 2009 - 22:10

philou76


Membre : Occasionnel
Membre : Occasionnel
en fait au vu des standards celà ne peut qu'être un 75 cm mais l'ancien est plus long de 3mm,c'est pas grand chose mais çà ne marche pas,j'ai bien changé le starter,remis l'ancien et toujours pas de lumière.l'ancien s'allume des le 2ème cran
l'ancien est un sylvania25w grolux et le nouveau est un actizoo supra lux

5default Re: problème néon le Sam 21 Fév 2009 - 23:08

uraz844


Modérateur
Modérateur
L'ancien tube s'allume toujours si je comprends bien?

Il doit en effet y avoir un problème de contact...

6default problème néon le Sam 21 Fév 2009 - 23:16

philou76


Membre : Occasionnel
Membre : Occasionnel
oui c'est bien çà quand je remets l'ancien je tourne deux trois crans et là çà marche mais même en rapprochant les deus connectiques à chaque extrmité çà ne marche pas pour le nouveau

7default Re: problème néon le Dim 22 Fév 2009 - 11:01

Valere


Membre : Occasionnel
Membre : Occasionnel
Le nouveau est peut être tout simplement HS

8default problème néon le Dim 22 Fév 2009 - 21:28

philou76


Membre : Occasionnel
Membre : Occasionnel
j'ai résolu le problème,merci uraz,c'était un problème de contact du starter,mal enclenché......merci pour votre aide

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum