Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
nicoyote
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 254
Age : 38
Localisation : Pontarlier
Emploi : pharmacien
Date d'inscription : 03/08/2008

default Osmoseur Osmopur, fuites et cie...

le Ven 27 Fév 2009 - 22:10
Je viens de faire l'acquisition d'un osmoseur osmopur 75, et j'en suis pas très content :##11: .
Déjà, y a rien d'expliquer dedans donc, t'as intérêt à avoir fait bac option osmoseur autrement, accroche toi; le seul truc qui ressemble à une notice raconte n'importe quoi: je dois mettre le filtre dans le plus grand des 3 tubes mais qd je démonte, il y est déjà :##13: Bon...
En tout cas, dès que je le branche, y a une fuite géante au niveau du collet de raccordement au tuyau d'arrivée d'eau. J'ai beau serrer comme un damné, rien n'y fait!!!!!! :##11: :##11: :##11:
Ma question est donc la suivante:
Y a t-il qqchose que je n'aurais pas faite dans l'installation?
y a t-il un truc à faire pour que le raccordement ne fuit pas?
J'attends vos conseils et vos astuces à la Mc Gyver si vous en avez...

_________________
Quand on voit c'qu'on voit et qu'on entend c'qu'on entend: on a bien raison de penser c'qu'on pense!!!
tom69
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 633
Localisation : 38
Emploi : étudiant
Date d'inscription : 03/12/2008

default re

le Sam 28 Fév 2009 - 10:45
bonjour,

pour le racordement du tuyau bleu a l'enbout pour le robinet il suffit simplement de bien l'enfoncer au maximum il n'y a rien a visser.
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: Osmoseur Osmopur, fuites et cie...

le Sam 28 Fév 2009 - 11:47
Hello,

Est ce que tu peux mettre une photo ou un schéma ? je ne comprends pas trop bien où ça fuit.

> Si c'est à l'entrée de la porte membrane certaine série on eu des soucis, ça sera pris en garantie au niveau du SAV
> Si c'est le raccord robinet / tuyau bleu, normalement il n'y a pas de soucis.

Comme le dit tom69, il suffit de bien enfoncer le tuyau bleu dans le raccord, et normalement c'est bon :##27:

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
avatar
nicoyote
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 254
Age : 38
Localisation : Pontarlier
Emploi : pharmacien
Date d'inscription : 03/08/2008

default Re: Osmoseur Osmopur, fuites et cie...

le Sam 28 Fév 2009 - 13:50
Il s'agit du raccord blanc entre le robinet et le tuyau bleu. Je suis bien d'accord qu'il faille enfoncé le tuyau bleu ç fond das le raccord blanc, d'ailleurs, ce n'est pas là que ça fuit mais bien entre le raccord lui même et le robinet!
J'ai beau serrer à fond, enlevé un joint sur les deux ou changer de robinet: rien y fait, tjrs la même fuite au même endroit :##11:
Donc: "pas content! pas content! pas content!....."

_________________
Quand on voit c'qu'on voit et qu'on entend c'qu'on entend: on a bien raison de penser c'qu'on pense!!!
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: Osmoseur Osmopur, fuites et cie...

le Sam 28 Fév 2009 - 13:54
Je suis vraiment étonné là :##07: ton robinet est de la même dimension ? parce que une fois visser avec le joint ça ne peut que fonctionner.

Est ce que le raccord est abîmé ou déformé ?

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
tom69
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 633
Localisation : 38
Emploi : étudiant
Date d'inscription : 03/12/2008

default re

le Sam 28 Fév 2009 - 13:58
escque le robinet est de type robinet pour machine a laver :##19:
avatar
nicoyote
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 254
Age : 38
Localisation : Pontarlier
Emploi : pharmacien
Date d'inscription : 03/08/2008

default Re: Osmoseur Osmopur, fuites et cie...

le Sam 28 Fév 2009 - 14:28
oui, c'est celui de la machine d'ailleurs...

_________________
Quand on voit c'qu'on voit et qu'on entend c'qu'on entend: on a bien raison de penser c'qu'on pense!!!
tom69
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 633
Localisation : 38
Emploi : étudiant
Date d'inscription : 03/12/2008

default re

le Sam 28 Fév 2009 - 14:32
bizzar car moi aussi je l'ai branché sur le tuyau de la machine et tous va bien, vut que la taille des tuyaux de machine est standard je ne pense pas que ca vienne de la.
le plastique et peut etre fendue, rajoute un joint .... je ne voit pas dout sa peut venir scratch
avatar
nicoyote
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 254
Age : 38
Localisation : Pontarlier
Emploi : pharmacien
Date d'inscription : 03/08/2008

default Re: Osmoseur Osmopur, fuites et cie...

le Sam 28 Fév 2009 - 15:53
ben pas mieux!!

_________________
Quand on voit c'qu'on voit et qu'on entend c'qu'on entend: on a bien raison de penser c'qu'on pense!!!
jacknos
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 15
Localisation : Suisse
Emploi : Telecom
Date d'inscription : 09/03/2009

default Re: Osmoseur Osmopur, fuites et cie...

le Mer 15 Avr 2009 - 13:44
salut nicoyote,
as tu résolu ton problème ?
car j'ai exactement le même problème... même osmoseur... même fuite...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum