Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Sixun
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Localisation : 77
Emploi : Informatien
Date d'inscription : 23/01/2009

default PLantes en mauvaise santé ?

le Sam 28 Fév 2009 - 9:50
bonjour,
voici la composition de mon eau qui ne bouge plus depuis 3 tests dans un bac 54 L, sans substrat (juste du gravier)
LEs poisso ont été ontroduit il y a 10 jours
NO3 (mg/l) : 17
NO2 (mg/l) : 0
GH : 17.8°cl
KH : 16,2 °cl
PH : 7
Fe : 0.3

Les plantes ne tiennent pas : elle se decomposent plutot rapidement :
La seule qui prospere est Limnophilia sessiflora
Sur conseil du forum j'ai mis il y a une a 7 jours 1 Anubia dont une feuille commence a s'abimer

Les autres ne resistent pas :
Elodea, et Echinodorus : oblige de les enlever
Alternanthera : n'a pas resisté plus de 7 jours
Cryptocoryne Willisi : Elle tient mais ne respire pas la "santé"

Auriez vous des conseils. Sauriez vous pourquoi mes plantes ne tiennent pas
Comme engrais j'ai mis 2 fois du JBL

merci bcp
avatar
Spyp
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 954
Age : 34
Localisation : Beijing (Pékin)
Emploi : A la recherche d'un...
Date d'inscription : 23/03/2008

default Re: PLantes en mauvaise santé ?

le Sam 28 Fév 2009 - 11:56
Nihao,

Tu peux nous en dire plus sur ton éclairage?

_________________
C'est en mettant un pied devant l'autre que l'on franchit les montagnes
Sixun
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Localisation : 77
Emploi : Informatien
Date d'inscription : 23/01/2009

default Re: PLantes en mauvaise santé ?

le Sam 28 Fév 2009 - 15:03
Spyp a écrit:Nihao,
Tu peux nous en dire plus sur ton éclairage?

bonjour,
4000K - JBL solar tropic (qui d'ailleurs n'eclaire pas beaucoup je trouve même en pleine nuit) depuis 1 mois
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: PLantes en mauvaise santé ?

le Sam 28 Fév 2009 - 16:26
re,

as tu un sol nutritif ?
durée de l éclairage ?
engrais ?

il te faudrait un autre néon mais un néon "lumiere du jour" de 6500k
pour faire le contraste du lever du soleil , soleil au zenith et coucher de soleil avec les 2 néons ....

avec quoi testes tu ton bac ???
ca me parait bizarre , tu as un ph neutre avec un gh et kh haut !!!!

petit bémol , tu as un peu trop de fer ..
ajoute tu un élément ferreux ???
Sixun
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Localisation : 77
Emploi : Informatien
Date d'inscription : 23/01/2009

default Re: PLantes en mauvaise santé ?

le Sam 28 Fév 2009 - 17:17
Darkjoker a écrit:re,
as tu un sol nutritif ? Non
durée de l éclairage ? 9HOO
engrais ? Engrais liquide JBL. (2 fois depuis la mise en place du cycle) On m'a conseillé de mettre des boulettes. dois-je le faire?

il te faudrait un autre néon mais un néon "lumiere du jour" de 6500k : J'ai pris un 4000k sur conseil du Forum, n'y connaissant rien a l'epoque. Tout de suite j'avais trouvé cela trop peu lumineux et peu esthétique.
J'ai remis hier le Néon d'origine (Aquatlantis/AquaDream/54litres/T8 beaucoup plus lumineux. Le bac est beaucoup plus "beau" comme ca a mon gout mais je ne sais pas si j'ai bien fait?

pour faire le contraste du lever du soleil , soleil au zenith et coucher de soleil avec les 2 néons ....
cela signifie quoi? que je dois intervertir les neons en fonction de l'heure?

avec quoi testes tu ton bac ??? Tests a gouttes - Malette JBL
ca me parait bizarre , tu as un ph neutre avec un gh et kh haut !!!! oui je sais et j'ai deja fait cette remarque sur le Forum. Il parait que l'eau, dans ma region est tres "dure"

petit bémol , tu as un peu trop de fer ..
ajoute tu un élément ferreux ??? Je n'ajoute rien. C'est l'eau de ma region. Même après changement d'eau si je fais les tests, les chiifres ne bougent pas (même les nitrates)

Par contre les mousses dans le filtre n'etaient pas dans le bon ordre. Je m'en suis apercu il y a quelque jours quand je me suis renseigné pour le nettoyage du filtre. J'ai donc changé hier le perlon. Et mis les mousses (sur conseil du forum) dans l'ordre suivants. Serait-ce lié?

Mousse bleue (Grosse)
Perlon
Bloc Acquaclay

Je souhaite aussi ajouter la mousse fine. Mais je ne sais pas quand je dois la mettre?

merci pour votre aide
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: PLantes en mauvaise santé ?

le Sam 28 Fév 2009 - 17:46
re,

oui mets des boulettes d engrais aux racines des plantes
cela donnera un coup de fouet aux plantes ...

pour le bien ,
il faudrait rajouter le 2ieme néons sur ton couvercle
tu aurais 15x2 =30watts pour ton aqua et qui serais tres bien
tu auras la lumiere adequat
un néon de 6500k et un de 4000k qui feront l union souhaité du cycle du soleil ...

pour la durée de l éclairage mets la à 10h00/jour ...


il faudra mettre un peu d eau osmosée pour descendre le gh et kh du bac , il faudra le faire aux changements d eau hebdomadaire ...

pas de bleme pour rajouter une mousse fine dans ton filtre
sachant que ton rodage est fini ....
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum