Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Votre avis sur mes algues! le Sam 28 Fév 2009 - 13:24

ama


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
Comme tous le monde je pense que je passe par la case algues. Ce sont des algues marron ou alors dépot marron sur les grandes feuilles...Plus je nettoie, plus elles reviennent...Je ne sais plus quoi faire! Dois-je continuer à les nettoyer et si oui comment faites-vous?

Je vous mets quelques photos...N'hésitez pas à me donner votre avis!





Voilà...je voux remercie pour votre aide!!
Ama

2default re le Lun 2 Mar 2009 - 15:54

tom69


Membre : Habitué
Membre : Habitué
bonjour,

depuis quand ton bac est en eau ##19
quel eclairage a tu ##19
la durrée ##19
ajoute tu des produits ##19

3default Re: Votre avis sur mes algues! le Lun 2 Mar 2009 - 16:33

uraz844


Modérateur
Modérateur
Bonnes questions, cependant si je pars du principe que ton bac est nouvelement en eau, ne fais... rien ##06 Tu peux effectivement les frotter mais tu aides un peu à leur prolifération qui ne sera sans doute que temporaire ##06

J'avais la même chose sur mon bac et c'est partie en 15 jours, plante bien ton bac avec des plantes à pousse rapide ça aide ##06

Maintenant si je suis complétement hors sujet ou si tu nous donnes plus d'info nous serons plus précis ##22


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

4default Re: Votre avis sur mes algues! le Ven 6 Mar 2009 - 17:58

ama


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
Mon bac est en eau depuis 1mois 1/2! Les algues ont commencé à apparaître il y a 4 semaines...et j'en ai toujours.
C'est un bac de 250L avec 3 x 30 watt dont un de 4000K, un de 8500 et un de 10000 (je sais c'est beaucoup mais je les change au fur et à mesure)!
Je ne sais plus quoi faire, je suis vraiment envahi!
Ah oui...j'avais un peu peur que ce soit à cause de ma fenetre même si pas de lumière de soleil direct sur l'aquarium...donc ça fait deux semaines que les rideaux sont tirés!
Merci pour votre aide!

5default Re: Votre avis sur mes algues! le Ven 6 Mar 2009 - 18:18

tilho


Modérateur
Modérateur
Ton bac est-il peuplé? Parce que les poissons aiment bien cette algue et en général elle ne revient pas ##05

Tu éclaire combien de temps par jour ? L'eau est-elle bien oxygénée ?

6default Re: Votre avis sur mes algues! le Ven 6 Mar 2009 - 18:29

ama


Membre : Occasionnel
Membre : Occasionnel
Salut!
Je viens seulement de peupler mon bac (j'y vais très très doucement) donc je n'ai que 4 cardinalis...je compte agrandir le banc demain!
J'ai pas mal de plantes...mais maintenant elles sont couvertes d"algues... et mon aquarium est éclairé 10h par jour!

7default Re: Votre avis sur mes algues! le Ven 6 Mar 2009 - 18:39

tilho


Modérateur
Modérateur
Passes a 11h ! ##08

Cette algue est tout a fait normale dans un aquarium lancé recemment.
Si ça persiste, c'est a cause d'un manque d'oxygène ou de lumière.

Si ce n'est pas le cas, ce sont des diatomées mais on en est pas encore là ##06

HS: je vois que tu as de la myriophyllum, gardes bien cette plante elle protège les poissons contre les maladies ##27

8default Re: Votre avis sur mes algues! le Ven 6 Mar 2009 - 21:48

ama


Membre : Occasionnel
Membre : Occasionnel
Merci pour la réponse, je vais tenter le passage à 11h. En fait, j'ai peur que ça s'empire avec le changement de mes néons!!!

9default Re: Votre avis sur mes algues! le Ven 6 Mar 2009 - 22:06

tilho


Modérateur
Modérateur
Si tu prends des bons tubes, pas de raison ##27

10default Re: Votre avis sur mes algues! le Ven 6 Mar 2009 - 22:12

auxia


Modératrice
Modératrice
Il faut que tu espaces le changement de 2 tubes de 3semaines, pour que les plantes s'habitue progressivement au changement meme avec de bons tubes peut parfois amener de mauvaises surprise et provoquer une poussée d'algues.
Les plantes n'aiment pas les changement trop brutaux.

et puis ça permet d'étaler les dépenses ! ##06


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

11default Re: Votre avis sur mes algues! le Ven 6 Mar 2009 - 22:15

tilho


Modérateur
Modérateur
@auxia a écrit:Il faut que tu espaces le changement de 2 tubes de 3semaines, pour que les plantes s'habitue progressivement au changement meme avec de bons tubes peut parfois amener de mauvaises surprise et provoquer une poussée d'algues.
Les plantes n'aiment pas les changement trop brutaux.

+1 pour auxia ##27

12default Re: Votre avis sur mes algues! le Ven 6 Mar 2009 - 22:57

bucaille fabienne


Membre : Accro
Membre : Accro
je pense que 90 watt pour un 250 litres c'est un peu juste non,

http://mespetitsminets.skyrock.com

13default Re: Votre avis sur mes algues! le Ven 6 Mar 2009 - 23:08

auxia


Modératrice
Modératrice
1W/2,7 litres, c'est moyen.

ça peut-etre suffisant. déjà remplacer les tubes par des tubes adaptés.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

14default Re: Votre avis sur mes algues! le Ven 6 Mar 2009 - 23:11

tilho


Modérateur
Modérateur
Non avec de bons tubes et des réflecteurs on peu avoir de bons résultat, même si c'est un peu juste effectivement.

15default Re: Votre avis sur mes algues! le Ven 6 Mar 2009 - 23:14

auxia


Modératrice
Modératrice
du moment que les plantes et les tubes sont adaptés l'un à l'autre pas de souci

par exemple:
le bac sur ces photos http://aquamaniak.over-blog.com/article-26084928.html tournait avec 28W pour 140L soit 1W/5L... pas une trace d'algues...

après bien sur chaque bac est unique comme on dit ##27


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

16default Re: Votre avis sur mes algues! le Sam 7 Mar 2009 - 0:01

tilho


Modérateur
Modérateur
C'est sur Smile

Il faut voir aussi comment vont les plantes ##05

17default Re: Votre avis sur mes algues! le Lun 9 Mar 2009 - 1:40

JULIE DES VOSGES


Membre : Nouveau
Membre : Nouveau
Bonsoir

Je suis dans la meme situation,enfin,mon bac!
Il est en eau depuis 2 semaines à peine et j'ai plein de depot marron sur toutes mes plantes et decors depuis 24 h.As tu observé une amelioration,meme legère,ces derniers jours?

Bon courage

18default Re: Votre avis sur mes algues! le Lun 9 Mar 2009 - 12:56

Monky


Membre : Occasionnel
Membre : Occasionnel
J'ai le meme soucis, mon bac était un model d'expo mais ne "tournait" pas.
Est'ce que le temps "use" les tubes meme losqu'ils ne fonctionnent pas?

19default Re: Votre avis sur mes algues! le Lun 9 Mar 2009 - 19:06

tilho


Modérateur
Modérateur
Le temps use beaucoup moins les tubes lorsqu'ils ne sont pas allumée que lorsqu'ils le sont ##27

Pour un bac en eau depuis 2 semaines c'est tout a fait normal d'avoir des algues brunes, même inévitable !! Elles partiront bientot ! ##27

20default Re: Votre avis sur mes algues! le Mer 11 Mar 2009 - 21:10

ama


Membre : Occasionnel
Membre : Occasionnel
Bonsoir,
Désolé de répondre avec autant de retard...En fait oui j'ai toujours ces algues mais je trouve qu'il y a une petite amélioration depuis le changement d'un de mes tubes mais c'est pas encore ça! Sur certaine feuille sur les hydrotiche hotoniflora...c'est plutôt noir car je n'arrivais pas à enlever les dépôts donc ça s'agglutinait. Mais je pense qu'il y a un léger mieux! Et mon bac est en eau depuis 8 semaines!

21default Re: Votre avis sur mes algues! le Mer 11 Mar 2009 - 22:02

tilho


Modérateur
Modérateur
La feuille devient noir par endroits tu veux dire ?

22default Re: Votre avis sur mes algues! le Jeu 12 Mar 2009 - 19:20

ama


Membre : Occasionnel
Membre : Occasionnel
Non, désolé je me suis mal exprimé c'est plutôt le dépôt d'algues qui devient noir!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum