Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
kpricornia77
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 27
Age : 31
Localisation : Melun
Emploi : ...
Date d'inscription : 24/01/2009

default démarrage d'un aqua... petite question pompe...

le Lun 2 Mar 2009 - 9:21
Bonjour,
Voila il y a environ 1 mois j'ai remis en eau un 120L.... j'ai commandé une pompe, mais comme j'avais deja les plantes, tout a été mis en eau... ma commande tardait, et en fait on l'a supprimé sans m'avertir... je pouvais toujours attendre.. Bref, quand je vais recevoir la tant attendue pompe (commandée sur la boutique du forum cette fois ci), je dois encore attendre un mois supplementaire, ou mon aquarium etant deja en eau, on peut reduire le temps de rodage?

Merci
avatar
MNJRL
Membre : Exclu
Masculin Nombre de messages : 272
Age : 48
Localisation : Alpes maritimes 06
Emploi : Conges maternité
Date d'inscription : 15/02/2009

default Re: démarrage d'un aqua... petite question pompe...

le Lun 2 Mar 2009 - 9:25
Non désolé tu ne peut pas reduire le temps de rodage !
Tu aurait pu le reduire en prenant un peu de tes mousses filtrantes si tu avait un autre bac :##27:
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: démarrage d'un aqua... petite question pompe...

le Lun 2 Mar 2009 - 9:34
En effet, si on parle bien de la pompe du filtre (et pas d'une pompe à air) il faudra le "roder" avant de mettre quoique ce soit!

Les bactéries se trouvent très peu dans l'eau, elles sont surtout présente dans le filtre et le substrat! Surveille précisement tes nitrites pour être sur de ta montée parce que malgrè tout elle peut être faible (mais tout de même mortelle pour les poissons) et tu "risques" de passer à coté :##27:
Patience!

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
kpricornia77
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 27
Age : 31
Localisation : Melun
Emploi : ...
Date d'inscription : 24/01/2009

default Re: démarrage d'un aqua... petite question pompe...

le Lun 2 Mar 2009 - 11:08
D'ac, merci (j'ai vraiment les boules apres le site sur lequel j'avais commandé ma pompe... ils auraient pu prevenir au lieu de supprimer ma commande à l'arrach comme ça!!! j'aurais réait plus tot, et j'aurais deja ma pompe!!!! grrrrrrrrrrr)
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum