Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default AU SECOURS !!Algues filamenteuses le Lun 2 Mar 2009 - 11:20

danetisa


Membre : Occasionnel
Membre : Occasionnel
bonjour! depuis 4 jours nous avons des algues filamenteuses dans notre nouveau rio 300
on a 19 plantes, le bac est en eau depuis le 14 fevrier(c'est notre cadeau de saint valentin!)
sol nutritif jbl, sable, ph7.2, no2 1.5, no3 25, eclairage 10h30 par jour, 2x54w one day(juwel) devant et nature derriere(juwel), les kelvins ne sont pas indiqués dessus mais sur le site juwel, il semblerait que le one day fasse 9000k et le nature 4100k; chez botanic on nous a dit de mettre de l'algol, pour l'instant aucun effet! quoi faire svp? aidez nous!!! ##09

2default Re: AU SECOURS !!Algues filamenteuses le Lun 2 Mar 2009 - 11:31

Roxas340


Membre : Régulier
Membre : Régulier
Alors premiere chose, moi j'avais eu un début d'algues pareil que toi ( y en a que sur les vitres c'est cela? ) et on m'avait dit d'éclairer moi, cependant toi tu as 1W/3L d'eau, ce qui est insuffisant...Donc j'avoue que réduire le temps d'éclairage me semblerait bizarre...

En plus tu es en plein pic de nitrite à ce que je vois...

Moi la seule solution que j'ai trouvé, c'est de bien frotter les vitres ( carte de crédit ou lame de rasoir ) , ensuite j'ai planté encore plus le bac, et depuis plus aucune algue, un vrai bonheur, donc peut etre pourrais tu essayé de planter un peu plus, car l'aquarium parait un peu vide... Si tu en as que sur les vitres, frotte bien et on verra si elles reviennent...

Pour ce qui est du produit donné par ton vendeur, je pense pas que cela soit bon pour un aqua en rodage, car dans tous les bacs de moins de 6 mois, une présence d'algue est tout à fait normal...

3default Re: AU SECOURS !!Algues filamenteuses le Lun 2 Mar 2009 - 11:48

uraz844


Modérateur
Modérateur
Pas de produits dans le bac!

cette petite algue est tout à fait normale au début d'un aquarium et doit être vu comme le signe de l'équilibrage ##27


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum