Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Charlielle
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 72
Age : 36
Localisation : Essonnes
Emploi : assistante commerciale
Date d'inscription : 14/12/2008

default Re: Mon aquarium à moi !!!

le Jeu 12 Mar 2009 - 22:12
tu as mis un sol nutritif aussi ?

oui le sable de Loire c'est ce qu'il y a de mieux. J'ai hâte de voire la photo. D'ailleurs moi si j'avais su j'aurai du prendre des photos à chaque étape. Mais bon tan-pi. de toute façon après la mise en eau moi je ne voyait plus rien on aurait dit de la boue beurkkkk. Heuresement des le lendemain l'eau était beaucoup plus belle.
avatar
vendita
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 123
Age : 30
Localisation : Grenoble, Isère (38)
Emploi : Technicien Informatique
Date d'inscription : 01/03/2009

default v

le Jeu 12 Mar 2009 - 22:15
Exact moi s'étais la même chose surtout que j'avais gardé du sol nutritif au fond donc une belle couleur de boue mais la pompe a bien fait son travail maintenant s'est tout clair
avatar
Charlielle
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 72
Age : 36
Localisation : Essonnes
Emploi : assistante commerciale
Date d'inscription : 14/12/2008

default Re: Mon aquarium à moi !!!

le Jeu 12 Mar 2009 - 22:22
moi la j'ai un nouvel habitant un escargot que j'ai appelé Febert, mais aujourd'hui je ne l'ai pas vu. Mais comme je n'ai pas encore atteins le pic de nitrite je ne pense pas qu'il soit mort.

Mais je trouve que certaines de mes plantes font un peu la tête... Enfin nous verrons bien... Mais vivement les poissons :##17:
avatar
vendita
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 123
Age : 30
Localisation : Grenoble, Isère (38)
Emploi : Technicien Informatique
Date d'inscription : 01/03/2009

default Re: Mon aquarium à moi !!!

le Jeu 12 Mar 2009 - 22:23
J'ai quelques plantes qui font la tête aussi mais apparemment s'est normal au debut donc j'attend
avatar
nemotho
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 533
Age : 41
Localisation : 66
Date d'inscription : 30/09/2008

default Re: Mon aquarium à moi !!!

le Jeu 12 Mar 2009 - 23:28
@Charlielle a écrit:je voulais mettre des corydoras naim, quelques crevettes, des guppy et aussi des rasbora brigitae.

Comment je peux faire pour radoucir mon ph il va se radoucir avec le temps ou non ? C'est comme pour les nitrites ?

pour radoucir, tu coupes ton eau avec de l'eau osmosée, que tu trouves en animalerie...
sinon, beau choix de population :##05:

:##27:
avatar
nono13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1629
Age : 28
Localisation : Rentré à Marseille :,(
Emploi : Etudiant
Date d'inscription : 30/04/2007

default Re: Mon aquarium à moi !!!

le Ven 13 Mar 2009 - 0:26
hum, je sens pas trop tes plantes avec 18w faudrait rajoueter un neon. Ensuite pour adoucir l'eau, tourbe, co2 ou eau osmosée attention aux chutes de kH

_________________
L'amazonie c'est ici: http://nono13950.skyrock.com/
avatar
vendita
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 123
Age : 30
Localisation : Grenoble, Isère (38)
Emploi : Technicien Informatique
Date d'inscription : 01/03/2009

default Re: Mon aquarium à moi !!!

le Ven 13 Mar 2009 - 18:31
Il est vrai pour mon 100L moi j'ai 25W après je suis que débutant donc ne peut vraiment t'indiquer de bonne idée Smile
Petite photo demandée, photo faite (dernière page) : http://www.forumaquario.org/lancement-de-l-aquarium-f30/mon-1er-aqua-un-100l-besoin-de-vos-conseils-t26745.htm
avatar
Charlielle
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 72
Age : 36
Localisation : Essonnes
Emploi : assistante commerciale
Date d'inscription : 14/12/2008

default Re: Mon aquarium à moi !!!

le Sam 14 Mar 2009 - 22:08
J'ai un drôle de dépôt sur mes plantes, on dirait de la terre mais je n'en suis pas sur et elles perdes énormément leurs feuilles.

Est-ce que c'est normal ? c'est une remonté du sol nutritif ?

Je n'ai pas encore de poissons mais quand je voit l'état de mon bac au bout de 2 semaines seulement je commence à m'inquiéter. :##22:
avatar
vendita
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 123
Age : 30
Localisation : Grenoble, Isère (38)
Emploi : Technicien Informatique
Date d'inscription : 01/03/2009

default Re: Mon aquarium à moi !!!

le Sam 14 Mar 2009 - 22:11
Tu as des photos?
avatar
Charlielle
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 72
Age : 36
Localisation : Essonnes
Emploi : assistante commerciale
Date d'inscription : 14/12/2008

default Re: Mon aquarium à moi !!!

le Sam 14 Mar 2009 - 22:32
Malheuresement non, je viens de nettoyer les feuilles avec un petit morceau de mousse pour laver les vitres :##22:
boubouh60
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 465
Localisation : oise
Emploi : ras
Date d'inscription : 04/03/2009

default Re: Mon aquarium à moi !!!

le Sam 14 Mar 2009 - 22:50
peut être des algues

c'est normal (je crois) au lancement de l'aquarium.
avatar
Charlielle
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 72
Age : 36
Localisation : Essonnes
Emploi : assistante commerciale
Date d'inscription : 14/12/2008

default Re: Mon aquarium à moi !!!

le Lun 16 Mar 2009 - 20:04
Bonjour à tous,

Voilà, j'ai pleins de feuilles jaunes :##09:.

Sinon a part ça je voulais savoir si je pouvais mettre otocinclus pour remplacer l'ancistrus dans mon bac de 96 litres ?

Je voudrais mettre comme population :

5 crevettes cerise
7 guppy (2 mâles, 5 femelles)
10 rasbora brigitae
3 otocinclus

Je voulais savoir si ça ne fait pas trop si c'est espèces sont compatible et surtout si mon bac est adapté.

Par contre pour les feuilles jaunes là je ne sais pas.
Thorarux
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Localisation : Châtillon
Emploi : étudiant
Date d'inscription : 04/04/2009

default Re: Mon aquarium à moi !!!

le Dim 5 Avr 2009 - 10:49
coucou charlielle !

tu as un très belle aquarium :##25: , j'aime beaucoup ta racine :##20: !

bonne continuation :##06:
shepard17
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Localisation : La Rochelle
Emploi : Armée
Date d'inscription : 22/10/2009

default Re: Mon aquarium à moi !!!

le Jeu 22 Oct 2009 - 22:03
bonjour ou bonsoir à toi,

Pour le otocinclus c'est une espèce grégaire, donc plusieurs individus ensuite les guppy bon chix pour débuter mais, mieux vaut faire 1 mâle deux femelle voir 3 car ils vont très vite faire des petits et une surpopulation survient très rapidement
avatar
thominou14
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2184
Age : 23
Localisation : Paris
Emploi : Étudiant
Date d'inscription : 24/03/2009

default Re: Mon aquarium à moi !!!

le Sam 24 Oct 2009 - 13:17
Coucou,
alors moi j'ai commencer avec des guppys et malgré qu'ils soient beau etc ... très vite tu va te retrouver surpeuplé, donc moi je ne te les conseille pas, c'est trop prolifiques

Ensuite, tu as la même marque d'aqua que moi, la lumière diffusait par ton néon et "bloquer" par le boitier noir du couvercle, mets-en quelques une sur les côté ou le devant, tu verras certaine iront beaucoup mieux !! (expérience personnelle)

Ensuite, tu devras faire comme moi, en gros il faut que tu mélange ton eau avec de l'eau osmoser comme sa tes paramètres baisseront ... J'ai à peu près les mêmes paramètres que toi, alors moi j'ai un 100L, je change 12 litres/semaines : 2 litres robinet ; 10 litres osmosé

_________________
30L : En cycle.
100L : 1 Hyphessobrycon flammeus ; 1 Ancistrus ; (?) Corydoras Pygmaeus
500L : 1 Pterophyllum altum ; 8 Hemigrammus bleheri ; 3 Gymnocorymbus ternetzi
Contre la commercialisation du Red Parrot !
Guide du débutant : de A à Z
La maintenance du Betta Splendens
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum