Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
fredmat
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Localisation : Nord
Emploi : Technicien
Date d'inscription : 03/03/2009

default Probléme de repiquage dans un aquarium neuf

le Mar 3 Mar 2009 - 19:37
Bonjour,

Je suis nouveau sur ce forum. J'aimerai avoir vos lumières sur mon problème.

J'ai mis en route un aquarium de 135 l net le 02/02/09 :
- Eau osmosée + eau de robinet très diluée puisque changement presque total par eau osmosée en 3 semaines après apparition rapide d'algues brunes (phosphate?)
-T°C 27°C
-Filtre démarré avec JBL filter-boost
-Chauffage sol + thermoplongeur
-Injection CO2 uniquement quand éclairage
-Fertilisation Feropol
-Sol nutritif Tetra
-Nitrate <10mg/l
-GH 14°d
-KH 3°d
-Ph 6,7
-Eclairage 120W 9H/j avec coupure entre midi.

Je viens de mettre des plantes dont je ne connais pas tous les noms :
Micranthemum umbrosum
Vallisneria spiralis
Bacopa caroliniana
Rotala macrandra
Cryptocorine wendtii
Anubias

Celle-ci commence à perdre ses feuilles, je pense qu'elle est en train de mourir :


On voit sur la photo suivante les algues pourtant déjà nettoyées:


Pour les autres j'attends encore de voir s'il y a une évolution.


Je suis plutôt pessimiste quand à la suite de la survie des autres.

Je ne sais pas comment faire pour quelles vivent.

De plus j'ai l'impression qu'une invasion d'algue se prépare.

Pouvez-vous m'aider?
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Probléme de repiquage dans un aquarium neuf

le Mar 3 Mar 2009 - 19:59
Hello

ne jamais utiliser que de l'eau osmosée dans un aqua !

SInon pour les phosphates, le mieux est d'achetr le test approprié tu sera fixé.
Essais de voir en arretant le ferropol...


Peux-tu nous renseigner sur ton éclairage: puissance, marque et modèle ?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Probléme de repiquage dans un aquarium neuf

le Mar 3 Mar 2009 - 20:56
Il te manques des minéraux dans ton aquarium, c'est peut-être pour cela que tes plantes souffrent!

Il faut en rajouter (ça s'achète)

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
fredmat
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Localisation : Nord
Emploi : Technicien
Date d'inscription : 03/03/2009

default re:Probléme de repiquage dans un aquarium neuf

le Mar 3 Mar 2009 - 21:16
Ok merci pour vos réponses.
Je vais acheter des minéraux et on verra. Le prochain changement d'eau se fera 50% eau osmosée + 50% eau robinet (avec aqutan).
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Probléme de repiquage dans un aquarium neuf

le Mar 3 Mar 2009 - 21:25
@fredmat a écrit:Ok merci pour vos réponses.
Je vais acheter des minéraux et on verra. Le prochain changement d'eau se fera 50% eau osmosée + 50% eau robinet (avec aqutan).

1 je testerai d'abord mon eau du robinet pour savoir si elle contient des phosphates.
2 un changement d'eau 50% pourquoi pas ça apporterai sans doute les minéraux dont tu as besoin

Ceci dit en regardant tes paramètres tu m'etonnes quand tu dis que tu n'a changé que par de l'eau osmosée, tu as fait combien de changements et combien de litres à chaque fois?

3 de KH tu n'es pas encore à l'osmosée pure
:##27:
Par contre tu es sur de tes test, ils sont récents? 14 de gh ca me parait bizare mais je peux me tromper je n'ai pas encore la pleine maitrise de ces paramètres!
Les algues brunes sont normal dans un nouveau bac, elles s'en vont dans la plupart des cas toute seul si l'aquarium est correctement planté et eclairé!


PS : je n'arrive pas à agrandir tes photos elles sont trop petites pour que l'on voit quelque chose :##21:

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Probléme de repiquage dans un aquarium neuf

le Mar 3 Mar 2009 - 21:30
@fredmat a écrit:
J'ai mis en route un aquarium de 135 l net le 02/02/09 :

-Eclairage 120W 9H/j avec coupure entre midi.

Je viens de voir autre chose :

- Pas de coupure, augmente un peu l'eclairage 10 à 12h par jour sans coupure

- 120w pour 135 litres c'est pas un peu beaucoup? je ne sais pas si cela est très bon pour les plantes mais là je soulève juste une interrogation je n'en sait vraiment rien!

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Probléme de repiquage dans un aquarium neuf

le Mar 3 Mar 2009 - 22:48
salut

avec une telle puissance d'éclairage il faut planter énormément et mettre du CO2, sinon ceux sont les algues qui vont en profiter

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
dyna
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 131
Localisation : 33000
Emploi : etudiante
Date d'inscription : 30/12/2008

default Re: Probléme de repiquage dans un aquarium neuf

le Mar 3 Mar 2009 - 22:55
Sinon, juste une idée, peut etre que le pb vient du fait qu'il vient de planter ses plantes et donc quelles doivent se readapter a leur environnement (surtt si il fait des changement a l'eau osmosée) et donc perdent leur feuilles pour repousser apres. Cette degradation des plantes entraineraient un desequilibre d'où les algues...
Apres je sais pas c'est juste un suggestion. :##21:
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Probléme de repiquage dans un aquarium neuf

le Mar 3 Mar 2009 - 23:14
@dyna a écrit:Sinon, juste une idée, peut etre que le pb vient du fait qu'il vient de planter ses plantes et donc quelles doivent se readapter a leur environnement (surtt si il fait des changement a l'eau osmosée) et donc perdent leur feuilles pour repousser apres. Cette degradation des plantes entraineraient un desequilibre d'où les algues...
Apres je sais pas c'est juste un suggestion. :##21:

Ca peut être une partie du problème oui

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
fredmat
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Localisation : Nord
Emploi : Technicien
Date d'inscription : 03/03/2009

default Re: Probléme de repiquage dans un aquarium neuf

le Mer 4 Mar 2009 - 21:30
Merci pour les conseilles. Désolé pour le retard mais je suis pas souvent sur internet.

Effectivement je compte fortement planter mon bac. J'attends juste que les plantes récemment introduites reprennent. Aujourd'hui j'ai observé quelque chose de rassurant sur celle qui perd ses feuilles:Elle bulle correctement. Je pense que c'est un signe de reprise.
Pour le phosphate je vais intégrer au filtre du JBL "phosex" s'il y en a (après test).
On m'a aussi conseillé les cardina japonica pour contrer les algues (pas pour les supprimer) et les escargot tigrés mangeur d'algues. J'hésite encore.
L'eau osmosée vient d'un magasin d'aquariophilie.

Bref je ne perd pas espoir, s'il n'y avait pas de problèmes à régler ça serait moins intéressant (tant qu'aucun habitant du bac ne souffre).
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Probléme de repiquage dans un aquarium neuf

le Mer 4 Mar 2009 - 21:42
Peut-être bien que Dyna a plus raison que nous :##27: Avec un peu de chance c'est juste un temps d'adaptation! Les bulles sont pour moi aussi un bon signe, la prochaine étape c'est une nouvelle feuille :##05:

Je ne saurai que te conseiller d'éviter l'introduction d'habitant pour enrayé un problème, en effet même si cela peut aider, cela ne traite pas le problème à la racine (si je peux m'exprimer ainsi :##06: ). Essayons d'abord de faire reprendre tes plantes, puis tu planteras massivement ce qui me parait être la meilleure solution!

Fais quand même le test Phosphate, c'est une s****** ce truc là (j'en ai un fort taux à la sortie de mon robinet, progressivement avec des plantes toujours plus grandes et nombreuse le taux à tendance à se stabiliser, voir à baisser... mais c'est long (et je ne suis même pas sur que cela est lié)! Pour l'instant je n'ai pas filtré sur masse anti phosphate... j'ai toujours une crainte vis à vis de ces produits... mise à part l'aspect miraculeux ecrit sur l'embalage on ne nous dit pas grand chose :##27:

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
zebulon
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1126
Localisation : rhone alpes
Emploi : pour moi
Date d'inscription : 26/03/2008

default Re: Probléme de repiquage dans un aquarium neuf

le Jeu 5 Mar 2009 - 19:37
saluuuuuut :##07:
c'est mormal que ses plantes font la gueule...............


avec 120 W pour 135 L.............












elles sont en train de prendre une insolation Cool Mr. Green Mr. Green Mr. Green Mr. Green Mr. Green
fredmat
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Localisation : Nord
Emploi : Technicien
Date d'inscription : 03/03/2009

default Re: Probléme de repiquage dans un aquarium neuf

le Jeu 5 Mar 2009 - 20:33
Impossible pour l'insolation, je leur mets un écran total indice 100!!! :##06:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum